<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="description" content=""><meta itemprop="name" content="Scientific American Blog Network"><meta itemprop="description" content=""><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><meta name="referrer" content="unsafe-url"><title>Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why - Scientific American Blog Network</title><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-f10395ba7ecf07756e4b5a82c4795b61.png"><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-4b9aa97db8311c4616270d6a8a662eac.png"><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-387ab1daffb7a1698601f6e49da87a1c.png"><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-cadc19705538fdb538db10f2a98c1d46.png"><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-59d034d523b133557208a7c24f448374.png"><link rel="shortcut icon" href="/public/resources/favicons/favicon-4c8c70500bd3f01ae8c38cf7dd2771fe.ico"><link rel="stylesheet" type="text/css" href="/public/resources/sa-434d9146c56a15c6fe586b2f22095a91.css"/><link rel="stylesheet" type="text/css" href="/public/resources/icons-c2d02de0f8e47ee626e84fbf93d84f15.css"/><link rel="canonical" href="https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/">
<script type="text/javascript" src="/core/modules/v1/core_assets/js/mura.min.js?v=7.1.213" ></script>
<script>
(function(root,config){
 root.queuedMuraCmds=[];
 root.deferMuraInit=function(){
 if(typeof root.Mura != 'undefined' && typeof root.Mura.init == 'function'){
 root.Mura.init(config);
 for(var cmd in root.queuedMuraCmds){
 root.Mura(root.queuedMuraCmds[cmd]);
 }
 } else {
 if(typeof root.Mura != 'function'){
 root.mura = root.m = root.Mura = function(cmd){root.queuedMuraCmds.push(cmd);};
 }
 setTimeout(root.deferMuraInit);
 }
 }
 root.deferMuraInit();
 }
)(this,{
 loginURL:"?display=login",
 siteid:"blogs",
 siteID:"blogs",
 contentid:"162816C8-71F3-4D3A-B38C1FEBC59AC22C",
 contenthistid:"527B28A1-9E53-4FFE-B5F54B00DEBD19CC",
 ismind:"true",
 parentid:"7A008B55-9083-40C2-B4936CBB26A74EF5",
 context:"",
 nocache:0,
 assetpath:"/sites/sciam",
 corepath:"/core",
 themepath:"/themes/responsive",
 reCAPTCHALanguage:"en",
 preloaderMarkup: "",
 mobileformat: false,
 windowdocumentdomain: "",
 layoutmanager:true,
 type:"Page",
 subtype:"BlogPost",
 queueObjects: true,
 rb:{"formrequiredwrapperclass":"","formradiolabelclass":"radio","formresponsewrapperclass":"","formwrapperclass":"well","formbuttoncancellabel":"Cancel","formselectclass":"form-control","formbuttonclass":"btn btn-default","formfileclass":"form-control","formbuttonwrapperclass":"btn-group","formbuttoninnerclass":"","formcheckboxwrapperclass":"","formradiowrapperclass":"","formcheckboxlabelclass":"checkbox","formbuttonnextlclass":"form-nav","forminputclass":"form-control","formradioclass":"","formcheckboxclass":"","formfieldlabelclass":"control-label","formtextareaclass":"form-control","formbuttonbacklabel":"Back","formbuttonsubmitlabel":"Submit","formrequiredlabel":"Required","generalwrapperclass":"well","formbuttonnextlabel":"Next","generalwrapperbodyclass":"","formbuttomsubmitclass":"form-submit btn-primary","formbuttonbackclass":"form-nav","formerrorwrapperclass":"","formbuttoncancelclass":"form-cancel btn-primary pull-right","formwrapperbodyclass":"","formgeneralcontrolclass":"form-control","formfieldwrapperclass":"control-group"},
 dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
})
</script>
<meta property="og:site_name" content="Scientific American Blog Network"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why" />
	<meta property="og:description" content="Some people suddenly become accomplished artists or musicians with no previous interest or training. Is it possible innate genius lies dormant within everyone?" />
	<meta property="og:image" content="https://static.scientificamerican.com/blogs/cache/file/F11D4221-E32E-498A-B6D1B5BCDC060FDE_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why">


	
	
		<meta name="author" content="Darold A. Treffert" />
	
	<meta name="description" content="Some people suddenly become accomplished artists or musicians with no previous interest or training. Is it possible innate genius lies dormant within everyone?">
	<meta name="keywords" content=""><meta property="fb:pages" content="340704949293332" /><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![ endif]--></head><body class="site-blogs lang-en   leaderboard-top "><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-ae613ac2fae0e0da4832a26804bf2b38.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds"><header class="sticky-header" data-behavior="sticky"><nav class="header"><div class="container"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/" class="js-header__subscribe-btn medium-down-hide " data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a><button class="header__menu-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__menu--black">Menu</span></button></div><div class="header__logo"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg">Scientific American</a></div><div class="header__right tooltip-outer"> <ul class="meta-list medium-down-hide"><li class="meta-list__item tx_meta region " data-behavior="tooltip">English <i class="icon icon--after icon--subtle icon__ddarr--black"></i><ul class="tooltip tooltip--dark small-hide region" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></ul></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>| <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="sRedirectURL" value="" /><input type="hidden" name="csrf_token" value="AE771B1D3A865AF4FF804E89CCA14BC5" /><input type="hidden" name="csrf_token_expires" value="180726001822390" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-eba9d808f62929c2c4c744e562eca7d9.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__search-btn icon icon__search--black xlarge-hide medium-down-hide " data-behavior="toggle_open" data-target="search__container">Search</button><a class="large-up-hide" href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/" data-track="click-promotion" data-track-promotion="0"><button type="button" class="header__subscribe-btn">Subscribe</button></a></div></div></nav><nav class="primary-nav"><div class="primary-nav__bg large-up-hide"><button type="button" class="primary-nav__close-btn large-up-hide" data-behavior="primary_nav"><span class="icon icon__close--white icon--subtle">Close</span></button></div><div class="container"><div class="search__container container" data-toggle="search__container"><form id="global-search-form" class="search__form" action="https://www.scientificamerican.com/search/" method="get"><div class="search__form--wrapper"><label for="q" class="hide-label" aria-label="Search"></label><input class="search__input" type="search" name="q" autocomplete="off" placeholder="Search" tabindex="1" aria-label="Search Input" data-behavior="search" data-query=""><button class="search__button icon" type="button" data-behavior="toggle_open" data-target="search__container">Search</button><button class="search__button--close icon icon__close--muted" type="button" data-behavior="toggle_open" data-target="search__container">Close</button></div><input class="search__button--submit btn btn--cart" type="submit" value="Search"></form><p class="tx_meta small search__example">(examples: physics, climate change, etc.)</p></div><ul class="primary-nav__list"><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/mind/">Mind</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/health/">Health</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/tech/"> Tech</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/sustainability/">Sustainability</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list-item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list-item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><ul class="primary-nav__list--drawer-utils large-up-hide"><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/" class="btn btn--blue btn--small"><button type="button">Subscribe</button></a></li><li class="primary-nav__list-item--btn"><a href="https://www.scientificamerican.com/magazine/mind/2018/07-01/" class="btn btn--blue btn--small"><button type="button">Current Issue</button></a></li><li class="primary-nav__list-item--drawer-utils" style="border-top: 1px solid #e5e5e5; margin-top: 20px"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__list-item--drawer-utils"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__list--social large-up-hide"></ul></div><div class="search__autocomplete-container"><ul class="search__autocomplete-results-list container"></ul></div></nav></header><main id="sa_body" class="panel main-area "><article itemscope itemtype="http://schema.org/Article"><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__blog-category"><a href="/observations/"><picture class="article-header__inner__blog-category__icon"><img src="https://static.scientificamerican.com/blogs/cache/file/495918A1-78CB-43D1-91C2E817980E3C82_small.jpg?h=45&w=45" alt="Observations" itemprop="image"></picture><span class="article-header__inner__blog-category__label" itemprop="articleSection">Observations</span></a></div><h1 class="article-header__title t_article-title" itemprop="name">Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why</h1><p class="t_article-subtitle">Some people suddenly become accomplished artists or musicians with no previous interest or training. Is it possible innate genius lies dormant within everyone?</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/darold-a-treffert1/">Darold A. Treffert</a></span></span> on <span itemprop="datePublished" content="July 25, 2018">July 25, 2018</span></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a><div class="tooltip__label">Share on Facebook</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/?amp;text=Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why&amp;via=sciam" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a><div class="tooltip__label">Share on Twitter</div></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a><div class="tooltip__label">Share on Reddit</div></li><li class="share-box__inner__item"><a href="http://www.stumbleupon.com/submit?url=https://blogs.scientificamerican.com/observations/brain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why/&amp;title={data.}" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a><div class="tooltip__label">Stumble Upon</div></li><li class="share-box__inner__item"><a href="https://blogs.scientificamerican.com/email-this-article/?contentid=162816C8-71F3-4D3A-B38C1FEBC59AC22C" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a><div class="tooltip__label">Share via</div></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a><div class="tooltip__label">Print</div></li></ul></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure class="article-media "  ><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/F11D4221-E32E-498A-B6D1B5BCDC060FDE.jpg?w=690&amp;h=460&amp;527B28A1-9E53-4FFE-B5F54B00DEBD19CC"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/F11D4221-E32E-498A-B6D1B5BCDC060FDE.jpg?w=280&amp;h=187&amp;527B28A1-9E53-4FFE-B5F54B00DEBD19CC"><img src="https://static.scientificamerican.com/blogs/cache/file/F11D4221-E32E-498A-B6D1B5BCDC060FDE.jpg?w=590&amp;h=393&amp;527B28A1-9E53-4FFE-B5F54B00DEBD19CC" alt="Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why" itemprop="image"></picture></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="https://www.gettyimages.com/license/182778956" target="_blank">William Sherman Getty Images</a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement"  itemprop="articleBody"><div class="mura-region mura-region-loose">
					<div class="mura-region-local"><p>Savant syndrome comes in different forms. In <a href="https://www.scientificamerican.com/article/islands-of-genius-2002-06/">congenital savant syndrome</a><u> </u>the extraordinary savant ability surfaces in early childhood. In acquired savant syndrome astonishing new abilities, typically in music, art or mathematics, appear unexpectedly in ordinary persons after a head injury, stroke or other central nervous system (CNS) incident where no such abilities or interests were present pre-incident.</p>

<p>But in <a href="https://www.scientificamerican.com/article/accidental-genius/">sudden savant syndrome</a> an ordinary person with no such prior interest or ability and no precipitating injury or other CNS incident has an unanticipated, spontaneous epiphanylike moment where the rules and intricacies of music, art or mathematics, for example, are experienced and revealed, producing almost instantaneous giftedness and ability in the affected area of skill sets. Because there is no underlying disability such as that which occurs in congenital or acquired savant syndromes, technically sudden savant syndrome would be better termed sudden genius</p>

<p align="center" style="text-align:center"><strong>The Case of K. A.</strong></p>

<p>A 28-year-old gentleman from Israel, K. A., sent his description of his epiphany moment. He was in a mall where there was a piano. Whereas he could play simple popular songs from rote memory before, &ldquo;suddenly at age 28 after what I can best describe as a &lsquo;just getting it moment,&rsquo; it all seemed so simple. I suddenly was playing like a well-educated pianist.&rdquo; His friends were astonished as he played and suddenly understood music in an entirely intricate way. &ldquo;I suddenly realized what the major scale and minor scale were, what their chords were and where to put my fingers in order to play certain parts of the scale. I was instantly able to recognize harmonies of the scales in songs I knew as well as the ability to play melody by interval recognition.&rdquo; He began to search the internet for information on music theory and to his amazement &ldquo;most of what they had to teach I already knew, which baffled me as to how could I know something I had never studied.&rdquo;<strong>[COMBINE PARAS]</strong></p>

<p>K. A. has a high IQ, is now an attorney and has no history of any developmental disorder. He makes part of his living now doing musical performances. He described his musical epiphany in much more detail in a posting in the article section of <a href="http://www.savantsyndrome.com">www.savantsyndrome.com</a></p>

<p align="center" style="text-align:center"><strong>The Case of M. F.</strong></p>

<p>This 43-year-old woman woke up one night in December 2016 with what she called &ldquo;the urgent need to draw a multitude of triangles, which quickly evolved to a web of complex abstract designs. I stayed up into the morning with a compulsive need to draw, which continued over the next three days at an intense level.&rdquo; She had no prior interest or training in art. By the third day she was working on a piece of art she named &ldquo;the Mayan,&rdquo; which took her two weeks to complete. Three months later she had created 15 pieces whose styles were reminiscent of artists including Frida Khalo and Picasso. She presently spends about eight hours a day on her craft in addition to her work as a real estate agent. Incorporated into most of her pieces of art is mandalic style of which she was totally unaware prior to her sudden art ability.</p>

<p align="center" style="text-align:center"><strong>The Case of S. S.</strong></p>

<p>When she was in her mid-40s, S. S. began noticing changes in her perception of the physical world around her. She said when she looked at things like trees and flowers, she started to see colors, textures and shadows in ways she had never seen before. This new way of seeing things compelled her to express her &ldquo;new vision&rdquo; on paper. She had never painted before in her life and was not comfortable with a paintbrush, so she bought a cheap set of pastel pencils at Hobby Lobby, found a photograph of a gorilla on the cover of an old <em>National Geographic</em> magazine, and sat down to draw it. The result&mdash;a rich, complex pastel painting with uncanny realism&mdash;stunned her friends and family, particularly in light of the fact she had never shown an aptitude for art or even an interest for that matter, and she never took an art class growing up.<strong>[COMBINED PARAS]</strong></p>

<p>From that point forward drawing and pastel painting began to consume her every waking moment. Her &ldquo;new vision&rdquo; wouldn&rsquo;t allow her to just sit around and marvel at the beauty of this &ldquo;new&rdquo; world. She felt she had to act on it&mdash;she <em>must</em> act on it. From the very beginning this gift of seeing things in a new way was inextricably tied to a compulsive desire to reproduce that new world on paper. It became an obsession that all but took over her life. &ldquo;I found it nearly impossible to put down my pastels and do things I needed to do,&rdquo; she stated, &ldquo;I was spending <em>way </em>too much money at Hobby Lobby and art supply stores. I was almost frenzied.&rdquo;<strong>[COMBINED PARAS]</strong></p>

<p>Even now, when she needs to focus on other more pressing things in her life, S. S. must put the pastels and art aside and store them away in a place where she is not tempted by them, sometimes for months at a time. She worries that &ldquo;starting a new painting could completely <strong>detail[derail?]</strong> her.&rdquo; In the case of S. S., as with other cases of sudden genius, there is no history of autism or CNS injury.<strong>[COMBINED PARAS]</strong></p>

<p align="center" style="text-align:center"><strong>The Uniqueness of Sudden Genius</strong></p>

<p>Many people pick up a new skill or hobby, especially later in life. So what is different here?</p>

<p>&mdash;The skill has an abrupt onset with no prior interest in or talent for the newly acquired ability.</p>

<p>&mdash;There is no obvious precipitating event or CNS injury or disease.</p>

<p>&mdash;The new skill is automatically coupled with a detailed, epiphany-type knowledge of the underlying rules of music, art or math, for example&mdash;none of which the person has studied. They know things without ever having learned them.</p>

<p>&mdash;The new skill is accompanied with an obsessive-compulsive (OCD) component; there is the overpowering need to play music, draw or compute. It is as much a force as a gift, as is usually the case with both congenital and acquired savant syndromes.</p>

<p>&mdash;There is a fear the gift and OCD is evidence of losing one&rsquo;s mind, and a tendency to hide the new ability from others rather than display it.</p>

<p>&mdash;I have 14 such cases now. Ten are female and four are male. Age of onset of the new skill averages 47.2 years. The new skill was art, painting or drawing in nine cases; mathematics or calendar-calculating in four; music in one.</p>

<p>These cases came to my attention via unsolicited e-mails by people seeking explanation or advice from internet searches. We are in the process of exploring these cases further with a detailed survey instrument.</p>

<p>Daniel Tammet, a prodigious savant, is author of <a href="http://www.danieltammet.net/blue-day.php"><em>Born on a Blue Day</em></a><em>. </em>The way Daniel can describe his inner world so articulately has given scientists a personal, verbal window into the brain that they never had before. In a documentary filmed at the Milwaukee Art Museum he states: &ldquo;The line between profound talent and profound disability seems to be really a surprisingly thin one. Who knows there may be abilities hidden within everyone that can be tapped in some way.&rdquo;</p>

<p>Indeed, the acquired savant particularly, and now the sudden savant, reinforce the idea that not only is the line between savant and genius a very narrow one but also underscores the possibility such savant abilities may be dormant, to one degree or another, in all of us. The challenge is to tap those special abilities without head injury or CNS incident but rather with some nonintrusive, more readily available methods.</p>

<p>We are working on that.</p>

<p></p></div>
					</div></div><section class="blog-disclaimer"><p>The views expressed are those of the author(s) and are not necessarily those of Scientific American. </p></section><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
					<a href="#" onClick="window.open( 'https://s100.copyright.com/AppDispatchServlet?publisherName=sciam&publication=sciam&title=Brain%20Gain%3A%20A%20Person%20Can%20Instantly%20Blossom%20into%20a%20Savant%2D%2Dand%20No%20One%20Knows%20Why&publicationDate=2018%2D07%2D25&contentID=162816C8%2D71F3%2D4D3A%2DB38C1FEBC59AC22C&orderBeanReset=true&author=Darold%20A%2E%20Treffert&copyright%3DCopyright%202018%20','RightsLinkbrain-gain-a-person-can-instantly-blossom-into-a-savant-and-no-one-knows-why','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550'); return false;" class="rightsPermissions">
						<img src="/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="https://static.scientificamerican.com/sciam/cache/file/1E35318D-E034-436A-90C28F4D8842F547_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Darold A. Treffert</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Darold A. Treffert, M.D., is a expert on savant syndrome with two books on the topic, the most recent "Islands of Genius: The Bountiful Mind of the Autistic, Acquired and Sudden Savant." He was consultant to the movie Rain Man. He maintains a web site at www.savantsyndrome.com and www.treffertcenter.com as well as a personal web site at www.daroldtreffert.com The Treffert Center is part of Agnesian HealthCare and St. Agnes Hospital in Fond du Lac, Wisconsin. It is dedicated to research in and treatment of savant syndrome and other forms of exceptional brain performance.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://blogs.scientificamerican.com/observations/we-need-to-stop-moving-the-goalposts-for-autism/">We Need to Stop Moving the Goalposts for Autism</a></li><li><a href="https://blogs.scientificamerican.com/observations/could-someone-with-autism-be-a-superstar-surgeon/">Could Someone with Autism Be a Superstar Surgeon?</a></li><li><a href="https://blogs.scientificamerican.com/guest-blog/autisms-island-of-intactness/">Autism's "Island of Intactness"</a></li></ul></div></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Latest News</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/voices/why-dont-the-geosciences-have-more-diversity/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Policy &amp; Ethics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/blogs/cache/file/72832621-CA82-42F9-94019EABFFD7F3A3_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/blogs/cache/file/72832621-CA82-42F9-94019EABFFD7F3A3_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/blogs/cache/file/72832621-CA82-42F9-94019EABFFD7F3A3_medium.jpg?w=170&amp;h=113&fit=crop" alt="Why Don't the Geosciences Have More Diversity?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Why Don't the Geosciences Have More Diversity?</h3><p class="related-article__meta">0 minute ago  —  Michelle Guitard</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/science-closes-in-on-big-scale-fish-poachers-in-the-wild-wet/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Conservation</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/23C67040-BF66-468C-BF629CDFA404D635_agenda.jpeg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/23C67040-BF66-468C-BF629CDFA404D635_small.jpeg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/23C67040-BF66-468C-BF629CDFA404D635_medium.jpeg?w=170&amp;h=113&fit=crop" alt="Science Closes In on Big-Scale Fish Poachers in the "Wild Wet""></picture></div><div class="related-article__body"><h3 class="related-article__title">Science Closes In on Big-Scale Fish Poachers in the "Wild Wet"</h3><p class="related-article__meta">15 minutes ago  —  Maya Miller</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/podcast/episode/turn-a-wall-into-a-touchscreen-cheap/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Electronics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/41E210E8-B8E9-4144-A222B82836D0161B_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/41E210E8-B8E9-4144-A222B82836D0161B_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/41E210E8-B8E9-4144-A222B82836D0161B_medium.jpg?w=170&amp;h=113&fit=crop" alt="Turn a Wall Into a Touchscreen Cheap"></picture></div><div class="related-article__body"><h3 class="related-article__title">Turn a Wall Into a Touchscreen Cheap</h3><p class="related-article__meta">9 hours ago  —  Prachi Patel</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/experimental-alzheimers-drug-significantly-slowed-patients-cognitive-decline/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Medicine</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/E22490E7-83DE-4EAA-851B295D0848031E_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/E22490E7-83DE-4EAA-851B295D0848031E_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/E22490E7-83DE-4EAA-851B295D0848031E_medium.jpg?w=170&amp;h=113&fit=crop" alt="Experimental Alzheimer's Drug Significantly Slowed Patients' Cognitive Decline"></picture></div><div class="related-article__body"><h3 class="related-article__title">Experimental Alzheimer's Drug Significantly Slowed Patients' Cognitive Decline</h3><p class="related-article__meta">13 hours ago  —  Damian Garde and STAT</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/scientists-definitely-have-not-found-life-on-the-moon/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Space</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0EE31D08-E0BA-4575-AD7741CEF9B2858B_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/0EE31D08-E0BA-4575-AD7741CEF9B2858B_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/0EE31D08-E0BA-4575-AD7741CEF9B2858B_medium.jpg?w=170&amp;h=113&fit=crop" alt="Scientists Definitely Have Not Found Life on the Moon"></picture></div><div class="related-article__body"><h3 class="related-article__title">Scientists Definitely Have Not Found Life on the Moon</h3><p class="related-article__meta">17 hours ago  —  Rafi Letzter and SPACE.com</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/searing-summer-heat-follows-killer-floods-in-japan/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Climate</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/AEF002B0-7D6F-42A6-A6DCBDBDD0174CEF_agenda.jpg?w=330&amp;h=220&fit=crop"><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/AEF002B0-7D6F-42A6-A6DCBDBDD0174CEF_small.jpg?fit=crop"><img src="https://static.scientificamerican.com/sciam/cache/file/AEF002B0-7D6F-42A6-A6DCBDBDD0174CEF_medium.jpg?w=170&amp;h=113&fit=crop" alt="Searing Summer Heat Follows Killer Floods in Japan"></picture></div><div class="related-article__body"><h3 class="related-article__title">Searing Summer Heat Follows Killer Floods in Japan</h3><p class="related-article__meta">18 hours ago  —  Nathanial Gronewold and E&amp;E News</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_blogs_ArticleFooter_NewsletterSignUp&category=" class="btn">Sign Up</a></div></div></section><div class="container" data-blog-next-previous><h2 class="hr-titles"><span>Read More</span></h2><section class="grid"><div class="grid__col large-up-1-2"><div class="article-next article-next--prev hit"><div class="article-next__label">Previous</div><h3 class="article-next__title"><span class="underline">Of Gods and Platypuses: Is There a Science of Culture?</span></h3><ul class="meta-list t_meta article-next__meta"><li class="meta-list__item">By Thom Scott-Phillips on 0 minute ago</li></ul><a href="https://blogs.scientificamerican.com/observations/of-gods-and-platypuses-is-there-a-science-of-culture/" class="hit__link"></a></div></div><div class="grid__col large-up-1-2"><div class="article-next article-next--next hit"><div class="article-next__label">Blog Home</div><h3 class="article-next__title">Observations</h3><a href="/observations/" class="hit__link"></a></div></div></section></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">From Genius to Madness</h2><p class="small-hide">Discover new insights into neuroscience, human behavior and mental health with Scientific American Mind.</p><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-mind-digital/" class="btn editable-button" data-track="click-promotion" data-track-promotion="2">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="https://static.scientificamerican.com/sciam/cache/file/AF3676C8-63D6-4FDD-868F819511A74705_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://static.scientificamerican.com/sciam/cache/file/AF3676C8-63D6-4FDD-868F819511A74705_source.png?w=420&amp;h=190" /><img src="https://static.scientificamerican.com/sciam/cache/file/35909786-B7A9-4DF1-82EF226063B8555C_source.png?w=385&amp;h=375" alt="From Genius to Madness" /></picture></aside></main></div></div><footer id="footer" class="container"><p>Follow us</p><ul class="footer_followUs"><li class=""><a href="https://www.instagram.com/scientific_american/?hl=en" title="instagram" target="_blank"><span class="icon icon--subtle icon__instagram--black">instagram</span></a></li><li class="hide"><a href="" title="soundcloud" target="_blank"><span class="icon icon--subtle icon__soundcloud--black">soundcloud</span></a></li><li class=""><a href="https://www.youtube.com/user/SciAmerican" title="youtube" target="_blank"><span class="icon icon--subtle icon__youtube--black">youtube</span></a></li><li class=""><a href="https://twitter.com/sciam" title="twitter" target="_blank"><span class="icon icon--subtle icon__twitter--black">twitter</span></a></li><li class=""><a href="https://www.facebook.com/ScientificAmerican" title="facebook" target="_blank"><span class="icon icon--subtle icon__facebook--black">facebook</span></a></li><li class=""><a href="http://rss.sciam.com/ScientificAmerican-Global" title="rss" target="_blank"><span class="icon icon--subtle icon__rss--black">rss</span></a></li></ul><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2018 Scientific American, a Division of Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><section class="toaster-ad" data-behavior="toaster"><button type="button" class="toaster-ad__btn"><span class="icon icon__close--white"></span></button><div class="toaster-ad__body"><h3>Scientific American Space &amp; Physics</h3><picture class="toaster-ad__img"><img src="https://static.scientificamerican.com/sciam/cache/file/234F943C-A258-4A54-A76CDE8DF9AB36FB_source.png" alt="Scientific American Space &amp; Physics"></picture><div class="toaster-ad__details"><p></p><a href="https://www.scientificamerican.com/store/subscribe/space-physics/&amp;utm_source=site&amp;utm_medium=display&amp;utm_campaign=space-physics&amp;utm_content=button&amp;utm_term=SPD-1_CVP_v1_display_toaster"><button type="button" class="btn btn--small btn--inverted">Subscribe</button></a></div></div></section>		<script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"category":{"contentSubType1":"Observations","subjectSubType1":"Neuroscience","subjectType":"Mind","contentType":"BlogPost"},"updatedAt":"","contentInfo":{"keywords":"Mind,Neuroscience","publishedAtDate":"2018-07-25","publishedAtTime":"07:00:00","contentId":"162816C8-71F3-4D3A-B38C1FEBC59AC22C","brand":"Scientific American Mind","publishedAt":1532516400,"author":["Darold A. Treffert"],"title":"Brain Gain: A Person Can Instantly Blossom into a Savant--and No One Knows Why"},"attributes":{"keywords":"","language":"en","wordCount":1271,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();</script><script src="https://cdnjs.cloudflare.com/ajax/libs/airbrake-js/1.0.7/client.min.js" crossorigin="anonymous"></script><script type="text/javascript">var airbrake = new airbrakeJs.Client({projectId: 177290,projectKey: 'fde133a285fff2da6ad65f7c374e0d6e'});airbrake.addFilter(function (notice) {notice.context.environment = 'production';return notice;});</script><script src="/public/resources/main-ad623f5015e66c8f0377a680a3903d8a.js"></script>

<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>