<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Don&#39;t Convert Africa&#39;s Savanna to Agricultural Land - Scientific American Blog Network</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="icon" type="image/svg" href="/public/resources/source/icon__logo--lg-d3fb00748e9f21e2a4391a92026065be.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="origin"><meta class="swiftype" name="content_id" data-type="enum" content="2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02" /><meta class="swiftype" name="published_at" data-type="date" content="November 7, 2017" /><meta class="swiftype" name="lastupdate" data-type="date" content="2017-10-28T15:19:14" /><meta class="swiftype" name="type" data-type="enum" content="Page" /><meta class="swiftype" name="subtype" data-type="enum" content="BlogPost" /><meta class="swiftype" name="section" data-type="enum" content="" /><meta class="swiftype" name="author" data-type="string" content="Esther Ngumbi,Sam Dindi" /><meta class="swiftype" name="primary_category" data-type="string" content="" /><meta class="swiftype" name="doi" data-type="string" content="" /><link rel="stylesheet" type="text/css" href="/public/resources/sa-8adf83eef4adfa49e1cf9e80324dc2fa.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=1"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"blogs",
		contentid:"2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02",
		contenthistid:"9902D82F-02C4-4989-AE458030228FFFAE",
		type:"Page",
		subtype:"BlogPost",
		ismind:"false",
		siteID:"blogs",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<meta property="og:site_name" content="Scientific American Blog Network"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Don't Convert Africa's Savanna to Agricultural Land" />
	<meta property="og:description" content="Leaving the continent&amp;rsquo;s grasslands intact is good for the climate, for biodiversity and for the health of the soil" />
	<meta property="og:image" content="https://blogs.scientificamerican.com/blogs/cache/file/0163239D-85C9-45A8-812BF590DC8AAEE7_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Don't Convert Africa's Savanna to Agricultural Land">


	
	
		<meta name="author" content="Esther Ngumbi,Sam Dindi" />
	
	<meta name="description" content="Leaving the continent&amp;rsquo;s grasslands intact is good for the climate, for biodiversity and for the health of the soil">
	<meta name="keywords" content=""><meta property="fb:pages" content="340704949293332" /><script src="//cdn.optimizely.com/js/27142879.js"></script><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-blogs lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"category":{"contentSubType1":"Observations","subjectSubType1":"Conservation","subjectType":"Sustainability","contentType":"BlogPost"},"updatedAt":"","contentInfo":{"keywords":"Sustainability,Conservation","publishedAtDate":"2017-11-07","publishedAtTime":"07:00:00","contentId":"2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02","brand":"Scientific American","publishedAt":1510056000,"author":["Esther Ngumbi","Sam Dindi"],"title":"Don't Convert Africa's Savanna to Agricultural Land"},"attributes":{"keywords":"","language":"en","wordCount":806,"subjects":"","copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><div id='div-gpt-ad-interstitial-1-child' data-dfp-adContainer="div-gpt-ad-interstitial-1"></div></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><div id="div-gpt-ad-top-1-child" data-dfp-adContainer="div-gpt-ad-top-1"></div></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><header class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container" data-header-outer><div class="header"><div class="header__left"><!-- hide subscribe button on Subscription Grid --><button ><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn" data-track="click" data-track-category="offer" data-track-label="dont-convert-africas-savanna-to-agricultural-land-nav-subscribe-but" data-track-action="link">Subscribe</a></button><button class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></button></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta " data-tooltip-trigger data-tooltip="region-tooltip">English <a class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a href="https://www.scientificamerican.com/store/shopping-cart/" class="link">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta " data-behavior="sign_in_flyout"><a id="signin-click" class="link signin-click" style="margin-right: 10px">Sign In</a>|<a href="https://www.scientificamerican.com/my-account/register/" class="link register-click" style="margin-left: 10px">Register</a> <section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post" data-behavior="csrf_token_update"><input type="hidden" name="slatAction" value="public:account.login"><input type="hidden" name="flyoutlogin" value="true"><input type="hidden" name="csrf_token" value="754555542C8EEFAAFAB7B314EC399828" />
				<input type="hidden" name="csrf_token_expires" value="171107110319596" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="text" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a></section></li></ul><button class="header__right__search-btn" ><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></div><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object"data-object="current-issue"data-ismind="0"data-instanceid="0"data-contentid="00000000000000000000000000000000001"data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/11-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"></ul></div></div></div>	</nav></div></header><main id="sa_body" class="panel main-area" data-swiftype-name="body" data-swiftype-type="text" data-swiftype-index="true"><article itemscope itemtype="http://schema.org/Article"><header class="article-header no-main-area-space container "><div class="article-header__inner"><div class="article-header__inner__blog-category"><a href="/observations/"><picture class="article-header__inner__blog-category__icon"><img src="/blogs/cache/file/495918A1-78CB-43D1-91C2E817980E3C82_small.jpg?h=45&w=45" alt="Observations" itemprop="image"></picture><span class="article-header__inner__blog-category__label" itemprop="articleSection">Observations</span></a></div><h1 class="article-header__title t_article-title" itemprop="name">Don't Convert Africa's Savanna to Agricultural Land</h1><p class="t_article-subtitle">Leaving the continent&rsquo;s grasslands intact is good for the climate, for biodiversity and for the health of the soil</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name"><a href="https://www.scientificamerican.com/author/esther-ngumbi/">Esther Ngumbi</a>, <a href="https://www.scientificamerican.com/author/sam-dindi/">Sam Dindi</a></span></span> on <span itemprop="datePublished" content="November 7, 2017">November 7, 2017</span></li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container "><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_Twitter-Share&amp;text=Don&#39;t Convert Africa&#39;s Savanna to Agricultural Land" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://blogs.scientificamerican.com/email-this-article/?contentid=2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--<div class="share-tooltip__label__count" data-share-count-facebook></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!--div class="share-tooltip__label__count" data-share-count-twitter></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!--<div class="share-tooltip__label__count" data-share-count-reddit></div>--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"><figure class="article-media "  ><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://blogs.scientificamerican.com/blogs/cache/file/0163239D-85C9-45A8-812BF590DC8AAEE7.jpg?w=690&amp;h=460&amp;9902D82F-02C4-4989-AE458030228FFFAE"><source media="(max-width: 767px)" srcset="https://blogs.scientificamerican.com/blogs/cache/file/0163239D-85C9-45A8-812BF590DC8AAEE7.jpg?w=280&amp;h=187&amp;9902D82F-02C4-4989-AE458030228FFFAE"><img src="https://blogs.scientificamerican.com/blogs/cache/file/0163239D-85C9-45A8-812BF590DC8AAEE7.jpg?w=590&amp;h=393&amp;9902D82F-02C4-4989-AE458030228FFFAE" alt="Don&#39;t Convert Africa&#39;s Savanna to Agricultural Land" itemprop="image"></picture></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="http://www.gettyimages.com/license/585082438">1001slide Getty Images</a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article-mobile" data-dfp-mobileonly="mobile"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><div class="article-block article-text" data-swiftype-name="body" data-swiftype-type="text"  data-behavior="dfp_article_rendering" data-dfp-adword="Advertisement"  itemprop="articleBody"><div class="mura-region">
					<div class="mura-region-local"><p>To feed the increasing number of Africans who are poor, hungry and malnourished, during the launch of the Transformation of the African Savannah Initiative, the African Development Bank (AfDB) President Akinwumi Adesina proposed developing Africa&rsquo;s 400 million hectares of cultivatable savanna lands. The soils are healthy there and can support the cultivation of many crops, including corn and soybeans.</p>

<p>To begin this initiative, the AfDB plans to convert approximately 2 million hectares&nbsp;of savanna into farmland in&nbsp;eight&nbsp;African countries: Ghana, Guinea, Democratic Republic of Congo, Central African Republic, Uganda, Kenya, Zambia, and Mozambique. It will be used to cultivate maize and soybeans, and to keep livestock.</p>

<p>While we understand why the AfDB has made this proposal, we disagree with it. Of course, there is precedent for the suggestion of development, like in the United States, where grasslands are major contributors to food and livestock production. But we see there are many benefits to leaving Africa&rsquo;s savanna grasslands intact and not developing them.</p>

<p>First and foremost, the savannas can help solve the climate change problem that&rsquo;s caused an increase in temperature and erratic weather, resulting to disasters such as floods and droughts. Savanna grasslands contribute to both mitigation and adaptation of climate change by preventing floods through slowing down the speed of surface run-off, enabling steady absorption of water by the soil, thus improving land ecosystem health and resilience.</p>

<p>Savanna grasslands are a natural carbon sink, meaning they absorb and store carbon dioxide from the atmosphere through a process called carbon sequestration. Carbon accumulation in grasslands occurs mainly below the ground where soil organic matter is located. Through cultivation of the over 400 million hectares of savanna grassland, the gigatons of carbon dioxide that have been stored by the savanna grasslands for millions of years will be released into the atmosphere, contributing to global warming.</p>

<p>Secondly, rangeland in Africa constitutes nearly 43 percent of the continent and this is where the savanna grassland ecosystem is located. In this rangeland, livestock farming is practiced by many communities. In fact, approximately 240 million agro-pastoralists and 25 million pastoralists depend on livestock as their primary sources of income. Therefore, converting the grasslands into farmlands will directly impact some 240 million agro-pastoralists dependent on this ecosystem for livelihood.</p>

<p>Thirdly, research shows that with correct grazing management, livestock and other ruminant animals inhabiting grasslands similar to African savanna can help reduce greenhouse gas emissions, increase soil carbon sequestration, improve soil fertility and facilitate other ecosystem services including water infiltration and soil nutrient cycling.</p>

<p>Fourthly, the savanna grasslands are home to Africa&rsquo;s big five animals (buffaloes, elephants, leopards, lions and rhinos) that attract the attention of tourists. Tourism is a key foreign exchange earner in Africa and a major contributor to Africa&rsquo;s gross domestic production (GDP). In 2016, the direct contribution of travel and tourism to Kenya&rsquo;s GDP was <a href="https://www.wttc.org/-/media/files/reports/economic-impact-research/countries-2017/kenya2017.pdf">estimated</a> at 257.4 billion Kenyan shillings ($2.5 billion). In Rwanda, tourism generated $404 million in 2016. And in Uganda, tourism, largely focused on wildlife, contributed 9.9 percent to the GDP in the financial year 2014&ndash;15. Losing this ecosystem will be both an ecological and economic catastrophe.</p>

<p>Lastly, healthy soil, which is attracting the AfDB, will not continue to be healthy if it is developed. Healthy soils are home to many microorganisms including beneficial soil microbes that interact with plants to help crops fight off pests and diseases and tolerate other extremities that come with a changing climate. A major underlying reason behind savanna grassland healthy soils is the fact that over the years, the land has not been disturbed. The grasses growing in Africa&rsquo;s savanna nurture an entire world of creatures including worms, insects, fungi and bacteria that in return feed and protect the plants. The grasses are home to an entire zoo. Widespread degradation of soils in Africa has been a result of unsustainable farming practices including the continuous tilling of land and leaving land bare after crop harvests. Converting savannahs into farmland will leave these creatures homeless and result in more degradation of Africa&rsquo;s farmland.</p>

<p>So, although there are many short-term benefits that come along with the proposed AfDB project, including increasing crop productivity and meeting rising food demands, continuing this initiative would mean destroying Africa savannas, which play a key role in absorbing carbon emissions, regulating the continent&rsquo;s ecosystem and supporting the economy of many nations.</p>

<p>When the Brazilian government proposed turning the Amazon forests into agricultural farmlands and opening 860,000 acres of protected Amazon rainforest to logging mining and farmland, the proposition was&nbsp;blocked due to to pressure from environmental activists and organizations.</p>

<p>Now it&rsquo;s Africa&rsquo;s environmental activists&rsquo; turn to speak out. Organizations such as Conservation International and Soil4Climate that care about conservation at large and the role grasslands play in mitigating climate change should rise-up and take a stand against this move.</p>

<p>Ultimately, the benefits in leaving this ecosystem intact are many and outweigh the immediate short-term benefits of converting them to farmland.</p>

<p>&nbsp;</p>

<div>&nbsp;</div></div>
					</div></div><section class="blog-disclaimer"><p>The views expressed are those of the author(s) and are not necessarily those of Scientific American. </p></section><div class="article-rightslink"><div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Don\'t Convert Africa\'s Savanna to Agricultural Land')
								+ "&publicationDate=" + encodeURI('2017-11-07')
								
								+ "&author=" + encodeURI('Esther Ngumbi,Sam Dindi')
								
								+ "&contentID=" + encodeURI('2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div></div><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__avatar"><img src="/sciam/cache/file/BB24344E-2EF1-49C6-AD990CB6C60573BE_small.jpg" alt="" width="65" height="65" /></div><div class="article-author__main"><p class="article-author__name t_body t_body--article">Esther Ngumbi</p><ul class="article-author__social"><li class="article-author__social__item"><a href="https://twitter.com/@EstherNgumbi"><span class="icon icon--subtle icon__twitter--black"></span></a></li></ul><p class="article-author__desc t_body t_body--article">Esther Ngumbi is currently a postdoctoral researcher at Auburn University's College of Agriculture and a Food Security Fellow with <a href="http://newvoicesfellows.aspeninstitute.org/" target="_blank">Aspen Institute's New Voices Fellowship</a>. She is also an advisory board member for <a href="https://soil4climate.org/" target="_blank">Soil4Climate</a>. She has published articles about climate change, feeding Africa's growing population and role beneficial soil microbe's play in ensuring we increase crop productivity under a changing climate for outlets like Scientific America, Aljazeera, Los Angeles Times and World Policy.</p><div class="article-author__suggested"><h4 class="article-author__suggested__title">Recent Articles</h4><ul><li><a href="https://blogs.scientificamerican.com/observations/scientists-should-talk-directly-to-the-public/">Scientists Should Talk Directly to the Public</a></li><li><a href="https://blogs.scientificamerican.com/observations/a-farmer-and-scientists-take-on-trump-and-the-paris-climate-agreements/">A Farmer and Scientist's Take on Trump and the Paris Climate Agreements</a></li><li><a href="https://blogs.scientificamerican.com/guest-blog/unlocking-the-power-of-african-soil-microbes/">Unlocking the Power of African Soil Microbes</a></li></ul></div></div></section><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Sam Dindi</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Sam Dindi holds a diploma in Tourism and Wildlife management from Moi University and is a member of International Union of Conservation Network-Comission (CEC) and Education Communication, Co-Founder of Mazingira Yetu magazine, and a birds control expert in airports. He is an advocate of environmental education and motivational speaker.</p></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><div data-behavior="dfp" data-dfp-adName="right" data-dfp-positionName="MPU1" data-dfp-adContainer="dfp-right-article" data-dfp-desktoponly="desktop"></div></div><figcaption class="aside-banner__label">Advertisement</figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Latest News</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/the-trauma-after-the-storm/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Mental Health</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E21F48E1-0C3B-41FE-AD5CFDEDE02038FD_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/E21F48E1-0C3B-41FE-AD5CFDEDE02038FD_small.jpg"><img src="/sciam/cache/file/E21F48E1-0C3B-41FE-AD5CFDEDE02038FD_medium.jpg?w=170&amp;h=113" alt="The Trauma after the Storm"></picture></div><div class="related-article__body"><h3 class="related-article__title">The Trauma after the Storm</h3><p class="related-article__meta">November 7, 2017  —  Anna Harwood</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/ldquo-slightly-crazy-rdquo-19th-century-weathermen-who-braved-formidable-conditions-could-aid-climate-predictions/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Weather</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/68F27EC2-2FE6-4DB1-86358EE94A91C679_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/68F27EC2-2FE6-4DB1-86358EE94A91C679_small.jpg"><img src="/sciam/cache/file/68F27EC2-2FE6-4DB1-86358EE94A91C679_medium.jpg?w=170&amp;h=113" alt=""Slightly Crazy" 19th-Century Weathermen Who Braved Formidable Conditions Could Aid Climate Predictions"></picture></div><div class="related-article__body"><h3 class="related-article__title">"Slightly Crazy" 19th-Century Weathermen Who Braved Formidable Conditions Could Aid Climate Predictions</h3><p class="related-article__meta">1 hour ago  —  Andrea Thompson</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/here-rsquo-s-what-we-think-alzheimer-rsquo-s-does-to-the-brain/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Neurological Health</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/20D78A51-EB74-41EC-9EFCFD7791B8C5E1_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/20D78A51-EB74-41EC-9EFCFD7791B8C5E1_small.jpg"><img src="/sciam/cache/file/20D78A51-EB74-41EC-9EFCFD7791B8C5E1_medium.jpg?w=170&amp;h=113" alt="Here's What We Think Alzheimer's Does to the Brain"></picture></div><div class="related-article__body"><h3 class="related-article__title">Here's What We Think Alzheimer's Does to the Brain</h3><p class="related-article__meta">8 hours ago  —  Anna Cranston and The Conversation US</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/language-patterns-reveal-bodys-hidden-response-to-stress/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/69D3CE49-0419-436B-838DCC4B5CC6644B_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/69D3CE49-0419-436B-838DCC4B5CC6644B_small.jpg"><img src="/sciam/cache/file/69D3CE49-0419-436B-838DCC4B5CC6644B_medium.jpg?w=170&amp;h=113" alt="Language Patterns Reveal Body's Hidden Response to Stress"></picture></div><div class="related-article__body"><h3 class="related-article__title">Language Patterns Reveal Body's Hidden Response to Stress</h3><p class="related-article__meta">15 hours ago  —  Jo Marchant and Nature magazine</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/astronomers-use-shadowy-alien-worlds-to-peer-inside-stars/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Space</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/35896621-A50D-461D-887C7771A3C1C3B0_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/35896621-A50D-461D-887C7771A3C1C3B0_small.jpg"><img src="/sciam/cache/file/35896621-A50D-461D-887C7771A3C1C3B0_medium.jpg?w=170&amp;h=113" alt="Astronomers Use Shadowy Alien Worlds to Peer Inside Stars"></picture></div><div class="related-article__body"><h3 class="related-article__title">Astronomers Use Shadowy Alien Worlds to Peer Inside Stars</h3><p class="related-article__meta">16 hours ago  —  Sarah Lewin and SPACE.com</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/flu-vaccine-ldquo-factories-rdquo-create-errors-that-reduce-protection/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Public Health</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/8E5EC670-DF5F-47B3-B8764A3CF3024084_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/8E5EC670-DF5F-47B3-B8764A3CF3024084_small.jpg"><img src="/sciam/cache/file/8E5EC670-DF5F-47B3-B8764A3CF3024084_medium.jpg?w=170&amp;h=113" alt="Flu Vaccine "Factories" Create Errors That Reduce Protection"></picture></div><div class="related-article__body"><h3 class="related-article__title">Flu Vaccine "Factories" Create Errors That Reduce Protection</h3><p class="related-article__meta">15 hours ago  —  Melinda Wenner Moyer</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div></article><section class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer" data-behavior="dfp" data-dfp-adName="middle" data-dfp-positionName="LB2" data-dfp-adContainer="dfp-middle-footer" data-dfp-desktoponly="desktop">	</div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_Twitter-Share&amp;text=Don&#39;t Convert Africa&#39;s Savanna to Agricultural Land"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://blogs.scientificamerican.com/observations/dont-convert-africas-savanna-to-agricultural-land/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://blogs.scientificamerican.com/email-this-article/?contentid=2D8F701D-2CFF-4F2F-86D4EBD9B9D0EF02"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="blogs" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><div class="container" data-blog-next-previous><h2 class="hr-titles"><span>Read More</span></h2><section class="grid"><div class="grid__col large-up-1-2"><div class="article-next article-next--prev hit"><div class="article-next__label">Previous</div><h3 class="article-next__title"><span class="underline">15 Mathematical Curiosities to Celebrate Marie Curie's 150th Birthday</span></h3><ul class="meta-list t_meta article-next__meta"><li class="meta-list__item">By Aziz S. Inan on 12 hours ago</li></ul><a href="https://blogs.scientificamerican.com/observations/15-mathematical-curiosities-to-celebrate-marie-curie-rsquo-s-150th-birthday/" class="hit__link"></a></div></div><div class="grid__col large-up-1-2"><div class="article-next article-next--next hit"><div class="article-next__label">Blog Home</div><h3 class="article-next__title">Observations</h3><a href="/observations/" class="hit__link"></a></div></div></section></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside><span data-swiftype-name="title" data-swiftype-type="string" style="display:none" data-swiftype-index="true">Don't Convert Africa's Savanna to Agricultural Land</span><span data-swiftype-name="summary" data-swiftype-type="text" style="display:none" data-swiftype-index="true">Leaving the continent&rsquo;s grasslands intact is good for the climate, for biodiversity and for the health of the soil</span></main></div></div><footer id="footer" class="container"><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="https://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><p class="footer-copyright">&copy; 2017 Scientific American, a Division of Nature America, Inc.</p><p class="footer-copyright">All Rights Reserved.</p></div></footer><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript><section class="global__toaster-ad" id="global__toaster-ad" data-behavior="toaster"><span class="icon icon__close--white global__toaster-ad__close" id="global__toaster-ad__close"></span><div class="global__toaster-ad__inner-wrap"><h3>Feeling Dead Inside?</h3><div class="global__toaster-ad__left"><img src="/sciam/cache/file/433B5B42-128C-4E88-9FA7A9659C7D0085_source.png" alt=""></div><div class="global__toaster-ad__right"><p><p>Tear Into Our eBook</p></p><div class="btn btn--small btn--inverted editable-button editable-button--toaster"><a href="https://www.scientificamerican.com/store/books/the-real-zombies-of-nature/?utm_source=site&amp;utm_medium=display&amp;utm_campaign=ebook-zombies&amp;utm_content=banner&amp;utm_term=SA-EB-Zombies-1_CVP_v1_display_toaster">Buy Now</a></div></div></div></section>		<script src="/public/resources/main-52199ab4f863705e8fd4c8e5818f95ab.js"></script>

<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"","sa_cstatus_customer":"0","sa_cattop":"","sa_cat":"","doi":"","sa_authors":"Esther Ngumbi;Sam Dindi","sa_article_id":"","dcssip":"www.sciam.com","cg_s":"Blog: Observations","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American Blog Network","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/11/07","css":""}; WT.sa_cstatus_customer = dataLayer[0].user[0].segment.customer; WT.sa_cstatus_subscriber = dataLayer[0].user[0].segment.subscriber;</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>