<!DOCTYPE html><html dir="ltr" lang="en" class="no-js"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>Who Are You Calling Anti-Science? - Scientific American Blog Network</title><script>var A17 = window.A17 || {};A17.svgSupport = document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#BasicStructure", "1.1");A17.browserSpec = (typeof document.querySelectorAll && 'addEventListener' in window && A17.svgSupport) ? "html5" : "html4";var element = document.createElement('x');element.style.cssText = 'pointer-events:auto';(function(){var doc = document.documentElement;var str = " js "+(A17.svgSupport ? " svg" : " no-svg") + (element.style.pointerEvents === 'auto' ? " csspointerevents" : " no-csspointerevents");doc.className = doc.className.replace(/\bno-js\b/,str);})();A17.loadCSS = function(href){"use strict";var ss = window.document.createElement( "link" );var ref = window.document.getElementsByTagName( "script" )[ 0 ];var sheets = window.document.styleSheets;ss.rel = "stylesheet";ss.href = href;ss.media = "only x";ref.parentNode.insertBefore( ss, ref );ss.onloadcssdefined = function( cb ){var defined;for( var i = 0; i < sheets.length; i++ ){if( sheets[ i ].href && sheets[ i ].href.indexOf( href ) > -1 ){defined = true;}}if( defined ){cb();} else {setTimeout(function() {ss.onloadcssdefined( cb );});}};ss.onloadcssdefined(function() {ss.media = "all";});return ss;};A17.loadCSS("/public/resources/icons-6bbdbe0c0bc51b6dcb36c6535563b1a6.css");userHasAccessOptimizely = false;</script><link rel="apple-touch-icon-precomposed" sizes="196x196" href="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"/><link rel="apple-touch-icon-precomposed" sizes="128x128" href="/public/resources/favicons/favicon-128-c8f859d1014234520d7e542de84686de.png"/><link rel="apple-touch-icon-precomposed" sizes="96x96" href="/public/resources/favicons/favicon-96-dba133e71973e661bb307c3aeb34eef3.png"/><link rel="apple-touch-icon-precomposed" sizes="32x32" href="/public/resources/favicons/favicon-32-98279223f56790c51fe10cdd69903dcc.png"/><link rel="apple-touch-icon-precomposed" sizes="16x16" href="/public/resources/favicons/favicon-16-5e90814f8e355cae989b4f7a0b95829a.png"/><link rel="shortcut icon" href="/public/resources/favicons/favicon-2bdc20b6b8b461ae319099c48d4f62d0.ico"/><link rel="logo" type="image/svg" href="/resources/source/icon__logo--lg.svg"/><meta name="msapplication-TileImage" content="/public/resources/favicons/favicon-196-73208969ab1ed3409bc55e8915ed8bae.png"><meta name="referrer" content="always"><link rel="stylesheet" type="text/css" href="/public/resources/sa-e3f5da4498777b366c2ce297c2544aec.css"/>
<script type="text/javascript" src="/sciam/includes/themes/responsive/js/mura.min.js?v=1"></script>
	<script type="text/javascript">
	Mura.init({
		loginURL:"?display=login",
		siteid:"blogs",
		contentid:"15F98C65-DAB6-484F-984BFB64B5BFCEFB",
		contenthistid:"D1B4D490-D54C-4EDB-989734EC7A6079CE",
		type:"Page",
		subtype:"BlogPost",
		ismind:"false",
		siteID:"blogs",
		context:"",
		jslib:"jquery",
		nocache:0,
		assetpath:"/sciam",
		siteConfig:"/requirements",
		themepath:"/sciam/includes/themes/responsive",
		rb:"en",
		reCAPTCHALanguage:"en",
		preloaderMarkup: "",
		mobileformat: "false",
		adminpreview: "false",
		windowdocumentdomain: "",
		dtExample:"11/10/2018",
	dtCh:"/",
	dtFormat:[0,1,2],
	dtLocale:"en-US"
	});
</script>
<meta property="og:site_name" content="Scientific American Blog Network"/>
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Who Are You Calling Anti-Science?" />
	<meta property="og:description" content="Those who reject vaccines or the climate consensus often embrace other legitimate areas of research" />
	<meta property="og:image" content="https://blogs.scientificamerican.com/blogs/cache/file/A15541D7-340C-4CC7-B5A83D255DA46575_agenda.jpg?w=600&amp;h=335" />
	<meta property="og:url" content="https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/" />

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@sciam">
	<meta name="twitter:title" content="Who Are You Calling Anti-Science?">


	
	
		<meta name="author" content="Troy H. Campbell,Lauren Griffin" />
	
	
	<meta name="parsely-metadata" content='{"contentid": "15F98C65-DAB6-484F-984BFB64B5BFCEFB"}'>
	<meta name="description" content="Those who reject vaccines or the climate consensus often embrace other legitimate areas of research">
	<meta name="keywords" content="anti-science, climate, research, vaccines, behavior,">
<!-- BEGIN Krux ControlTag for "Scientific American" -->
<script class="kxct" data-id="Jn7TXKj3" data-timing="async" data-version="3.0" type="text/javascript">
 window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
 (function(){
 var k=document.createElement('script');k.type='text/javascript';k.async=true;
 k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Jn7TXKj3.js';
 var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
 }());
</script>
<!-- END Krux ControlTag -->
	

<!-- BEGIN KRUX INTERCHANGE GPT -->
<script>
	window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]); (function(){
	function retrieve(n){
	var m, k='kx'+n;
	if (window.localStorage) {
	return window.localStorage[k] || "";
	} else if (navigator.cookieEnabled) {
	m = document.cookie.match(k+'=([^;]*)'); return (m && unescape(m[1])) || "";
	 } else {
	 return '';
	} }
	Krux.user = retrieve('user');
	Krux.segments = retrieve('segs') && retrieve('segs').split(',') || [];
	})();
</script>
<!-- END KRUX INTERCHANGE GPT -->


<!-- BEGIN KRUX INTERCHANGE DFP LEGACY -->
<script class="kxint" type="text/javascript">
 window.Krux || ((Krux = function() {
 Krux.q.push(arguments);
 }).q = []);
 (function() {
 function retrieve(n) {
 var m, k = 'kx' + n;
 if (window.localStorage) {
 return window.localStorage[k] || "";
 } else if (navigator.cookieEnabled) {
 m = document.cookie.match(k + '=([^;]*)');
 return (m && unescape(m[1])) || "";
 } else {
 return '';
 }
 }
 Krux.user = retrieve('user');
 Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : []; 
 var dfpp = [];
 if (Krux.user) {
 dfpp.push('kuid=' + Krux.user);
 }
 for (var i = 0; i < Krux.segments.length; i++) {
 dfpp.push('ksg=' + Krux.segments[i]);
 }
 Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
 })();
</script>
<!-- END KRUX INTERCHANGE DFP LEGACY -->

<!-- Start: GPT Async -->
<script type='text/javascript'>
	 var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		 '//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>



<script type="text/javascript">
// PubNation
window._pnq = window._pnq || [];
_pnq.push(['setId', 'pn-d2de07196d68657e']);
(function() {
 var pnr = document.createElement('script');
 pnr.type = 'text/javascript';
 pnr.async = true;
 pnr.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'report-ads-to.pubnation.com/dist/pnr.js?t=pn-d2de07196d68657e';
 var s = document.getElementsByTagName('script')[0];
 s.parentNode.insertBefore(pnr, s);
})();
 
dfp = {};

dfp.targeting = {"primary-cat":"the sciences","topic":["behavior & society","the sciences"],"ref-url":"","type":"blog","author":["troy h. campbell","lauren griffin"],"title":"who are you calling anti-science-","tags":"","section":"guest blog"};


function get_screen_size(screenWidth) {
	if (screenWidth > 1023) {
		return "desktop";
	}
	else if (screenWidth <= 1023 && screenWidth > 767) {
		return "tablet";
	}
	else {
		return "mobile";
	}
}

// refresh Ads on screen resize
dfp.screen_size = get_screen_size(window.innerWidth);
dfp.targeting['screen_size'] = dfp.screen_size;

window.addEventListener("resize", function(){
	var newSize = get_screen_size(window.innerWidth);
	if (newSize != dfp.screen_size) {
		dfp.screen_size = newSize;
		googletag.cmd.push(function() {
			googletag.pubads().refresh();
		});
	}
});


var gptadslots=[];
dfp.adUnit = "/67238587/sciam.com/blogs/guest-blog";
dfp.adslots = {};

dfp.top = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-top-",
	count : 0
};

dfp.middle = {
	sizes : "[320, 50]",
	name: "div-gpt-ad-middle1-",
	count : 0
};

dfp.right = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right1-",
	count : 0
};

dfp.right2 = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-right2-",
	count : 0
};

dfp.slideshow = {
	sizes : "[300, 250]",
	name: "div-gpt-ad-slideshow-",
	count : 0
};


googletag.cmd.push(function() {
	dfp.top.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90]]).
		build();

	dfp.middle.mapping = googletag.sizeMapping().
		addSize([1, 1 ], [320, 50]).
		addSize([767, 1 ], [728, 90]).
		addSize([1023, 1 ], [[728, 90], [970, 90], [970, 250]]).
		build();

	dfp.right.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [[300, 250], [300, 600]]).
		addSize([767, 1 ], [[300, 250], [300, 600]]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.right2.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();

	dfp.slideshow.mapping = googletag.sizeMapping().
		addSize([1023, 1 ], [300, 250]).
		addSize([767, 1 ], [300, 250]).
		addSize([1, 1 ], [300, 250]).
		build();
	
	gptadslots[0] = googletag.defineSlot('/67238587/sciam.com/blogs/guest-blog', [300, 50], 'div-gpt-ad-top-1').defineSizeMapping(dfp.top.mapping).setTargeting('position',['top']).addService(googletag.pubads());

	gptadslots[1] = googletag.defineOutOfPageSlot('/67238587/sciam.com/blogs/guest-blog', 'div-gpt-ad-interstitial-1').addService(googletag.pubads());


	// All page-level DFP Custom Tagging goes here
	googletag.pubads()
		.setTargeting('section', dfp.targeting['section'])
		.setTargeting('type', dfp.targeting['mediatype'])
		.setTargeting('primary-cat', dfp.targeting['primary-cat'])
		.setTargeting('topic', dfp.targeting['topic'])
		.setTargeting('title', dfp.targeting['title'])
		.setTargeting('tags', dfp.targeting['tags'])
		.setTargeting('author', dfp.targeting['author'])
		
		.setTargeting('device', dfp.screen_size)
		.setTargeting('ref-url', dfp.targeting['ref-url']);

	googletag.pubads().setTargeting("ksg", Krux.segments);
	googletag.pubads().setTargeting("kuid", Krux.user);
	
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableAsyncRendering();
	googletag.enableServices();
});
</script>

<!-- End: GPT -->


<script type="text/javascript">
dfp.load_dfp_ad = function(adName, positionName, adContainer, adOffset) {
	var isAdActive = false;

	if (adOffset === undefined || !adOffset.length) {
		adOffset = document.getElementById(adContainer).offsetTop-500;
	}

	window.addEventListener('scroll', function() {
		var pageOffset = window.pageYOffset;

		if((pageOffset > adOffset) && !isAdActive) {
			isAdActive = true;

			dfp[adName].count++;
			var slotName = dfp[adName].name + dfp[adName].count;

			var adSlotDiv = document.createElement('div');
 			adSlotDiv.id = slotName;
 			document.getElementById(adContainer).appendChild(adSlotDiv);

 			if (positionName == "") {
 				positionName = adName+dfp[adName].count;
 			}
			
			googletag.cmd.push(function() {
				gptadslots.push( googletag.defineSlot(dfp.adUnit, dfp[adName].sizes, slotName).
				defineSizeMapping(dfp[adName].mapping).
				setTargeting('position',[positionName]).
				addService(googletag.pubads()) );

				dfp.adslots[positionName] = googletag.display(slotName);
				//googletag.pubads().refresh([slot]);
			});

			//PubNation
			window._pnq.push(['addListeners']);
		}
	});
};

</script>
<!--script src="//cdn.optimizely.com/js/2007700279.js"></script--><!--[ if lte IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"> </script><![ endif]--></head><body class="site-blogs lang-en  leaderboard-top"><script>dataLayer = [{"content":{"authorization":{"status":1,"freeToAccess":1,"type":"free_to_air"},"category":{"contentSubType1":"Guest Blog","subjectSubType1":"Behavior & Society","subjectType":"The Sciences","contentType":"BlogPost"},"updatedAt":"","contentInfo":{"contentId":"15F98C65-DAB6-484F-984BFB64B5BFCEFB","brand":"Scientific American","publishedAt":1491487380,"author":["Troy H. Campbell","Lauren Griffin"],"title":"Who Are You Calling Anti-Science?"},"attributes":{"language":"en","wordCount":1620,"copyright":{"native":0,"syndicated":1,"resale":0}}},"session":{"createdAt":"","authentication":{"loginStatus":"logged out"},"updatedAt":"","attributes":{},"sessionInfo":{"sessionID":"{{GA populated session ID}}"}},"version":"1.0.0","product":[],"privacy":{},"user":[{"licence":[{"category":{"licenceType":""},"licenceInfo":{"licenceName":"","licenceID":""},"attributes":{}}],"updatedAt":"","segment":{"emailSubscriber":0,"appUserMind":0,"registered":0,"customer":0,"subscriberMind":0,"appUserSA":0,"subscriber":0,"giftRecipient":0,"commented":0,"subscriberSA":0},"profile":[{"profileInfo":{"profileID":""},"attributes":{"recency":{"appLoginSA":"","appLoginMind":"","webLogin":""}}}]}],"page":{"error":{},"pageInfo":{},"category":{"pageType":"single-page"},"attributes":{},"component":[{}]}}];</script><div id='div-gpt-ad-interstitial-1' class="banner-interstitial"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display("div-gpt-ad-interstitial-1");});</script></div><!--[if IE 8]><![endif]--><!--[if lte IE 9]><div class="browser-update" data-behavior="browser_update"><div class="container"><p class="t_meta"><span class="browser-update__alert"><img src="/public/resources/png/icon__alert-a313300df9de48356a7faee7f3be54f5.png" alt=""></span> We're sorry, your browser is not supported. Please update to a modern browser to view this page. <a href="https://www.scientificamerican.com/page/frequently-asked-questions/?tab=about-the-site#what-are-the-technical-specifications-for-using-scientificamericancom" class="browser-update__link">Learn More</a></p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle"></span></a></div></div></div><![endif]--><div class="browser-update--hide" data-behavior="browser_update" id="cookie-policy"><div class="container"><p class="t_meta">We use cookies to provide you with a better onsite experience. By continuing to browse the site you are agreeing to our use of cookies in accordance with our <a class='browser-update__link' href='http://www.scientificamerican.com/page/use-of-cookies/' target='_blank'>Cookie Policy</a>.</p><div class="browser-update__close"><a href="#" data-browser-update-close><span class="icon icon__close--black icon--subtle" data-behavior="cookie_policy" id="cookie_policy_close"></span></a></div></div></div><a class="skipnav" href="#sa_body">Skip to main content</a><div id="scientific-american"><div class="banner banner-leaderboard banner-leaderboard-top" data-banner-leaderboard><div id="div-gpt-ad-top-1"><script>googletag.cmd.push(function() {googletag.display("div-gpt-ad-top-1");});</script></div></div><div class="sticky-bounds" data-sticky-bounds data-sticky-id="site-header"><div class="sticky-header" data-sticky-container data-sticky-id="site-header"><div id="site-header" class="sticky-header__inner" data-behavior="sticky subscribe_hover"><div class="header-outer container"><header class="header"><div class="header__left"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" id="subscribe-nav-btn" class="btn--small header__left__subscribe-btn">Subscribe</a><a class="header__menu-link" data-behavior="click_trigger" data-event-name="primary_nav:open" href="#"><span class="header__left__menu-btn icon icon__menu--black">Menu</span></a></div><div class="header__logo header__logo--en"><a href="https://www.scientificamerican.com/" class="icon icon__logo--lg header__logo__icon">Scientific American</a></div><div class="header__right tooltip-outer"><ul class="header__right__utils meta-list"><li class="meta-list__item tx_meta link" data-tooltip-trigger data-tooltip="region-tooltip">English <a href="#" class="icon icon--after icon--subtle icon__ddarr--black" data-behavior="tooltip" data-tooltip-width="180" data-tooltip-id="region-tooltip"></a></li><li class="meta-list__item tx_meta"><a class="link" href="https://www.scientificamerican.com/store/shopping-cart/">Cart <span class="cart-count">0</span></a></li><li class="meta-list__item tx_meta" data-behavior="sign_in_flyout"><a class="link signin-click" id="signin-click">Sign In</a>&nbsp;&nbsp;|&nbsp;&nbsp; <a href="https://www.scientificamerican.com/my-account/register/" class="link register-click">Register</a><section class="signin-flyout" id="signin-flyout"><span class="icon icon__close--white" id="signin-flyout__close"></span><span class="signin-flyout__arrow"></span><form class="signin-flyout__form" action="https://www.scientificamerican.com/my-account/login/?s=1" method="post"><input type="hidden" name="slatAction" value="public:account.login" /><input type="hidden" name="flyoutlogin" value="true" /><input type="hidden" name="csrf_token" value="057869B3A3616539FAFC0E6B2C000F4A" />
				<input type="hidden" name="csrf_token_expires" value="170410000226578" /><label for="emailAddress1" class="signin-flyout__form__label">Email:</label><input type="textbox" name="emailAddress" id="emailAddress1" class="signin-flyout__form__input" data-signin-email/><label for="password1" class="signin-flyout__form__label">Password:</label><input type="password" name="password" id="password1" class="signin-flyout__form__input" data-signin-password/><a href="https://www.scientificamerican.com/my-account/forgot-password/" class="signin-flyout__form__forgot">Forgot password?</a><button class="btn btn--small btn--inverted signin-flyout__form__submit"  type="submit" data-signin-submit-btn>Login</button><img src="/public/resources/loader-824962d9e67c8497c9ef428a9fdfad71.gif" class="signin-flyout__form__loading" alt="Loading" data-signin-loading/></form><a href="https://www.scientificamerican.com/my-account/register/" class="signin-flyout__register">Not yet registered?</a>	</section></li></ul><button class="header__right__search-btn"><span class="icon icon__search--black" data-mobile-search-btn>Search</span></button><a class="header__right__subscribe" href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav-Subscribe-mobile">Subscribe</a><div class="tooltip tooltip--dark" id="region-tooltip"><span class="tooltip__arrow"></span><div class="account-tooltip"><ul class="account-tooltip__list"><li><a href="https://www.scientificamerican.com/">English</a></li><li><a href="https://www.scientificamerican.com/espanol/">Español</a></li><li><a href="https://www.scientificamerican.com/arabic/">العربية</a></li><li><a href="https://www.scientificamerican.com/page/international/">Other Editions</a></li></ul></div></div></div></header><div class="mobile-search" data-behavior="mobile_search"><form data-mobile-search-form method="GET" action="https://www.scientificamerican.com/search/"><div class="mobile-search__input-container"><label class="hide-label" for="mobile-search-input">Search</label><input class="mobile-search__input" placeholder="Search" data-mobile-search-input type="text" id="mobile-sidebar-search" data-behavior="search" name="q" /><button type="submit" class="mobile-search__icon icon icon__search--white"></button><span data-mobile-search-close class="mobile-search__icon mobile-search__icon--close icon icon__close--white"></span></div></form><ul class="mobile-search__results" data-mobile-search-results id="mobile-search-results"></ul></div><aside class="subscribe-sidebar" data-subscribe-hover-panel><!--div class="subscribe-sidebar__cover mura-async-object" data-object="current-issue" data-ismind="0" data-instanceid="0" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div--></aside></div><nav class="primary-nav" data-behavior="primary_nav"><div class="primary-nav__bg"></div> <!-- bg opacity layer --><div class="primary-nav__container container"> <!-- close button for burger menu --><button class="primary-nav__close-btn"><span class="icon icon--subtle icon__close--white">Close</span></button></div><div class="primary-nav__inner" id="primary-nav__inner" data-primary-nav><div class="primary-nav__inner__container container"><div class="primary-nav__search-container"><form id="search-form" action="https://www.scientificamerican.com/search/" method="GET"><label for="sidebar-search" class="hide-label">Search</label><div class="primary-nav__search-bar"><input id="sidebar-search" type="text" name="q" placeholder="Search" class="primary-nav__search-input" data-behavior="search"/></div><button type="submit" class="primary-nav__search-btn icon icon__search--black"></button></form></div><div class="primary-nav__search-results"><div class="primary-nav__search-results__inner"><div class="search-results"><ul class="search-results__inner" id="search-results"></ul></div></div></div><ul class="primary-nav__list" data-behavior="child_navs"><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/the-sciences/">The Sciences</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/mind/" >Mind</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/health/" >Health</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/tech/" > Tech</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/sustainability/" >Sustainability</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/education/">Education</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/video/">Video</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/podcasts/">Podcasts</a></li><li class="primary-nav__list__item"><a href="https://blogs.scientificamerican.com/">Blogs</a></li><li class="primary-nav__list__item"><a href="https://www.scientificamerican.com/store/">Store</a></li></ul><div class="primary-nav__drawer-utils"><a href="https://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_Nav_Subscribe_white" class="btn btn--small">Subscribe</a><a href="https://www.scientificamerican.com/magazine/sa/2017/04-01/" class="btn btn--small">Current Issue</a><ul class="primary-nav__drawer-utils__list" data-behavior="child_navs"><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/store/shopping-cart/">Cart</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/login/">Sign In</a></li><li class="primary-nav__drawer-utils__list__item"><a href="https://www.scientificamerican.com/my-account/register/">Register</a></li></ul><ul class="primary-nav__drawer-utils__social"></ul></div></div></div>	</nav></div></div><main id="sa_body" class="panel main-area"><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div><header class="article-header no-main-area-space container"><div class="article-header__inner"><div class="article-header__inner__blog-category"><a href="/guest-blog/"><span class="article-header__inner__blog-category__icon"><img src="/blogs/cache/file/6B1D723C-1082-4207-9FA9D89EA23647C1_small.jpg?h=45&w=45" alt="Guest Blog" /></span><span class="article-header__inner__blog-category__label">Guest Blog</span></a></div><h1 class="article-header__title t_article-title">Who Are You Calling Anti-Science?</h1><p class="t_article-subtitle">Those who reject vaccines or the climate consensus often embrace other legitimate areas of research</p><div class="article-header__divider"><ul class="meta-list t_meta"><li class="meta-list__item">By <a href="https://www.scientificamerican.com/author/troy-h-campbell/">Troy H. Campbell</a>, <a href="https://www.scientificamerican.com/author/lauren-griffin/">Lauren Griffin</a> on April 6, 2017 </li></ul></div></div></header><div class="article-progress" data-behavior="article_progress"><div class="article-progress__bar"></div><div class="article-grid-outer container"><div class="article-grid"><aside class="article-grid__share"><div class="share-box tooltip-outer"><div style="overflow: hidden"><ul class="share-box__inner"><li class="share-box__inner__item"><a href="#" data-sharer-url="http://www.facebook.com/sharer/sharer.php?p[url]=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_Facebook-Share" class="share-box__inner__item__link" data-social-provider="Facebook" data-behavior="sharer tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="225" data-tooltip-id="facebook-tooltip"><span class="icon icon__facebook--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Twitter" data-behavior="sharer tooltip" data-sharer-url="https://twitter.com/intent/tweet?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_Twitter-Share&amp;text=Who Are You Calling Anti-Science?&amp;hashtags=science" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="twitter-tooltip"><span class="icon icon__twitter--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Reddit" data-behavior="sharer tooltip" data-sharer-url="http://www.reddit.com/submit?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/%3Fwt.mc=SA_Reddit-Share" data-tooltip-hover data-tooltip-top data-tooltip-width="208" data-tooltip-id="reddit-tooltip"><span class="icon icon__reddit--black"></span></a></li><li class="share-box__inner__item"><a href="#" class="share-box__inner__item__link" data-social-provider="Share" data-behavior="tooltip" data-tooltip-top data-tooltip-width="150" data-tooltip-id="share-tooltip"><span class="icon icon__share--black"></span></a></li><li class="share-box__inner__item"><a href="https://blogs.scientificamerican.com/email-this-article/?contentid=15F98C65-DAB6-484F-984BFB64B5BFCEFB" data-social-provider="Email" class="share-box__inner__item__link" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="141" data-tooltip-id="email-tooltip"><span class="icon icon__mail--black"></span></a></li><li class="share-box__inner__item"><a href="?print=true" class="share-box__inner__item__link" data-social-provider="Print" data-behavior="tooltip" data-tooltip-hover data-tooltip-top data-tooltip-width="111" data-tooltip-id="print-tooltip"><span class="icon icon__print--black"></span></a></li></ul></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 225px;" id="facebook-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Facebook<!--div class="share-tooltip__label__count" data-share-count-facebook></div--></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="twitter-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Twitter<!---div class="share-tooltip__label__count" data-share-count-twitter></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 208px;" id="reddit-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Share on Reddit<!---div class="share-tooltip__label__count" data-share-count-reddit></div---></div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 141px;" id="email-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Email</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" style="width: 111px;" id="print-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip share-tooltip--thin"><div class="share-tooltip__label">Print</div></div></div><div class="tooltip tooltip--dark tooltip--thin tooltip--top" data-keep-tooltip style="width: 150px" id="share-tooltip"><span class="tooltip--top__arrow tooltip__arrow"></span><div class="share-tooltip"><div class="share-tooltip__title">Share via</div><ul class="share-tooltip__list"><li><a href="#" data-social-provider="Google+" data-behavior="sharer" data-sharer-url="https://plus.google.com/share?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_GPlus-Share">Google+</a></li><li><a href="#" data-social-provider="Stumble Upon" data-behavior="sharer" data-sharer-url="http://www.stumbleupon.com/submit?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/&amp;title={data.}">Stumble Upon</a></li></ul></div></div></div><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside><section class="article-grid__main"> <figure class="article-media "  ><div class="article-media__object "><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="https://blogs.scientificamerican.com/blogs/cache/file/A15541D7-340C-4CC7-B5A83D255DA46575.jpg?w=690&amp;h=460&amp;D1B4D490-D54C-4EDB-989734EC7A6079CE"><source media="(max-width: 767px)" srcset="https://blogs.scientificamerican.com/blogs/cache/file/A15541D7-340C-4CC7-B5A83D255DA46575.jpg?w=280&amp;h=187&amp;D1B4D490-D54C-4EDB-989734EC7A6079CE"><img src="https://blogs.scientificamerican.com/blogs/cache/file/A15541D7-340C-4CC7-B5A83D255DA46575.jpg?w=590&amp;h=393&amp;D1B4D490-D54C-4EDB-989734EC7A6079CE" alt="" /></picture><div class="article-media__object__btn-container"></div></div><figcaption class="article-media__caption t_caption"> <i>Credit: <a href="http://www.gettyimages.com/license/181988313" target="_blank">Jonathan Nackstrand <em>Getty Images</em></a></i></figcaption></figure><figure class="aside-banner large-up-hide"><div id="dfp-right-article-mobile"><script>if (dfp.screen_size != "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article-mobile");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article-mobile" style="visibility: hidden;">Report Ad</div></figcaption></figure>			<div class="article-block article-text"><div class="mura-region">
					<div class="mura-region-local"><p>In a couple of weeks, crowds will march nationwide in the <a href="https://www.marchforscience.com/mission-and-vision" target="_blank">March for Science</a>. It&rsquo;s part of a <a href="http://blog.ucsusa.org/ken-kimmell/scott-pruitt-anti-science" target="_blank">recent trend</a> <a href="https://www.scientificamerican.com/article/trumps-5-most-ldquo-anti-science-rdquo-moves/">pushing back</a> against &ldquo;anti-science&rdquo; attitudes that have become all the more prominent since last November&rsquo;s elections. However, many at this march may greatly misunderstand the &ldquo;anti-science&rdquo; behavior they will be marching against. This misunderstanding may be misguiding us in our attempts to make science actually matter.</p>

<p>People&rsquo;s relationship with science is much more complex and nuanced than &quot;pro-science&quot; or &quot;anti-science.&quot; We need to correct some of the misconceptions we have and show that what is often labeled as &quot;anti-science&quot; or &ldquo;science denial&rdquo; is often better understood as isolated incidents of motivated bias. In general, trust in science is much higher than we often realize, in part because it includes a lot of people we might often consider &ldquo;anti-science.&rdquo;</p>

<p>For instance, a survey of &ldquo;science lovers&rdquo; would include people like Sally, an electrical engineer who loves <em>Mythbusters</em> but is skeptical of climate change, and Sam, an environmental advocate who loves science nights at Griffith Observatory but is also part of an anti-vaccinations initiative. Both of these people hold incorrect views about <em>specific</em> scientific topics, but both also self-identify as science lovers. When we label people like Sally and Sam as &ldquo;anti-science,&rdquo; we misunderstand much about their thought processes and risk pushing them away.</p>

<p>Today as the danger of so-called anti-science attitudes rise, we need to be more scientific about what we call science denial and ease our trigger finger off the damning label &ldquo;anti-science.&rdquo; When do this, we can see that complete denial of the value of empirical science&mdash;true anti-science attitudes&mdash;are less common than we realize, but other elements that may hinder scientific progress are more common than we&rsquo;d think.</p>

<p>Seeing at least <em>some</em> of the denial of scientific facts in this light helps us better understand the mindsets of people like Sally and Sam who oppose the scientific consensus on specific issues like climate change and vaccinations, but generally support science. When it comes to &ldquo;anti-science,&rdquo; there are some true deceivers, and some truly anti-science people, but mostly it involves people with complicated views and biases. We suggest that those who truly love science will see why a better understanding of these complications is necessary to make science matter in this so-called &ldquo;anti-science&rdquo; era.</p>

<p><strong>Misconception: People in general distrust scientists.</strong><br />
	<strong>Reality: There is a deep respect for scientists and the scientific process. </strong></p>

<p>Polling suggests that most Americans respect science and see it as a positive force in society. A <a href="http://www.pewinternet.org/2015/01/29/public-and-scientists-views-on-science-and-society/" target="_blank">2015 Pew Research Center poll</a> found that 79 percent of respondents say science has &ldquo;made life easier.&rdquo; These findings held true for the specific areas such as health care (79 percent), food (61 percent) and the environment (62 percent). Even on vaccinations, <a href="http://www.pewinternet.org/2017/02/02/vast-majority-of-americans-say-benefits-of-childhood-vaccines-outweigh-risks/" target="_blank">one poll</a> found that 79 percent of respondents believe scientists should play a role in creating policy and 88 percent of participants believe the benefits of vaccination outweigh the risks.</p>

<p>Now, this level of support is down slightly from 2009, when 83 percent of Americans said science makes life easier. Likewise, skepticism remains about scientific expertise on <em>specific</em> issues. <a href="http://www.pewresearch.org/fact-tank/2016/12/05/many-americans-are-skeptical-about-scientific-research-on-climate-and-gm-foods/" target="_blank">Around a third of Americans</a> are not convinced that scientists understands climate change and GMOs. This is discouraging, but the overall picture suggests that science is still held in relatively high esteem by Americans.</p>

<p><strong>Misconception: People have no respect for the use of scientific findings in arguments.</strong><br />
	<strong>Reality: People often use what they <em>believe</em> to be credible scientific findings to argue against actual, credible scientific findings.</strong></p>

<p>Many people turn to science&mdash;or what they believe to be science&mdash;to support their viewpoints. Climate change deniers, for instance, frequently cite <a href="http://www.petitionproject.org/" target="_blank">climate skeptics</a> to <a href="https://www.washingtonpost.com/news/energy-environment/wp/2017/03/09/on-climate-change-scott-pruitt-contradicts-the-epas-own-website/" target="_blank">argue that the science isn&rsquo;t settled</a> or that it actually disproves human-caused climate change. People who <a href="http://www.slate.com/blogs/bad_astronomy/2014/08/27/anti_vax_cdc_conspiracy_theory_sweeping_the_social_media.html" target="_blank">oppose vaccinations look to the discredited work</a> of Andrew Wakefield to make their case. Although these perspectives do not represent the scientific consensus on the issues, <a href="https://www.nytimes.com/2017/01/10/us/politics/anti-vaccine-activist-trump-immunizations.html?_r=1" target="_blank">they can be persuasive</a>. This is especially true for someone who is already predisposed to reject the established scientific view, since they have both the incentive and opportunity to latch on to discredited voices in the name of &ldquo;supporting science.&rdquo;</p>

<p>This biased analysis of science is due to the now well-known psychological phenomenon of <a href="http://psycnet.apa.org/?&amp;fa=main.doiLanding&amp;doi=10.1037/0033-2909.108.3.480" target="_blank">motivated reasoning</a>. Research suggests that all people tend to seek out information that confirms (or at least does not challenge) the conclusions they want to draw on a given topic. In other words, we will work to discredit or avoid information that might require us to reconsider our pre-existing beliefs. Motivated reasoning is particularly likely when taking the other side might create conflict within our social circle&mdash;think <a href="http://onlinelibrary.wiley.com/doi/10.1002/9781118900772.etrds0417/abstract" target="_blank">making a break from your political party</a>.</p>

<p>The way the media covers scientific issues deemed to be controversial can compound opportunities for people to engage in motivated reasoning. Scholars studying climate change communications have long documented that exposing people to a climate scientist and a climate denier side-by-side reduces their confidence in the scientific consensus that climate change is real and caused by humans. But this phenomenon may extend beyond climate change to our opinions of expertise on many issues. <a href="http://psycnet.apa.org/journals/xap/22/1/24/" target="_blank">One study by psychologist Derek Koehler</a> suggests that hearing conflicting reports from experts, even when experts are overall in agreement, can cause people to become less confident in the expert consensus.</p>

<p>Importantly, motivated reasoning means that people are still relying on science to bolster their beliefs.</p>

<p>However, they may be misinterpreting real findings, falling back on discredited information, or cherry-picking studies that agree with them. This means that people may be best described as not &ldquo;anti-science,&rdquo; but science-biased in the sense that their engagement with science is biased by their other beliefs.</p>

<p><strong>Misconception: It is always disagreement with scientific findings that motivates denial.</strong><br />
	<strong>Reality: It is often the implied solutions of scientific findings that motivate denial.</strong></p>

<p>In <a href="https://www.ncbi.nlm.nih.gov/pubmed/25347128" target="_blank">a study conducted by one of us, Troy Campbell, and his colleague Aaron Kay</a>, participants were first shown an article talking about climate change in either regulatory (restrict carbon dioxide emissions) or market-based (invest in green technology) terms. After reading, they were asked how much they agreed with the scientific consensus.</p>

<p>The study found that Republicans were more likely to agree with climate science when presented with the market solution&mdash;one that&rsquo;s friendlier to their political ideology. This suggests it wasn&rsquo;t necessarily a general aversion to scientific findings that drove rejection, but an aversion to the implied solution. Similar effects were found with more liberal individuals on issues like gun control. Once again, people were motivated not by disbelief in the scientific method, but by the solutions. This leads to the denial of specific scientific facts, not all of science.</p>

<p>Scientific findings are the same whether we like them or not, so the phenomenon of solution aversion is problematic. However, the tactics used to get past this block are different than those which would be required if people rejected science as a whole.</p>

<p><strong>Misconception: &ldquo;Anti-science&rdquo; people deny the correctness of facts</strong><br />
	<strong>Reality: People often deny the <em>relevance</em> of facts, not just their correctness</strong></p>

<p>People we label as taking an &ldquo;anti-science&rdquo; position may sometimes not be rejecting the scientific facts at all, but rejecting the relevance of these facts. It is a problem, but a very different one than we usually think.</p>

<p>In <a href="https://www.ncbi.nlm.nih.gov/pubmed/25402678" target="_blank">another study</a>, author Campbell and colleagues Aaron Kay and Justin Friesen found that people engage in a manner of reasoning that makes the facts less relevant than their own personal beliefs. One of their experiments asked participants whether the legality of same-sex marriage should be decided based on facts or moral opinion. When presented with studies suggesting the facts were on their side (e.g., gay parents were or were not as good at parenting), participants felt facts should decide the issue. However, when presented with facts that countered their belief, participants changed their reasoning to put emphasis on the inherent morality of issues (e.g., something akin to &ldquo;it is just wrong or right&rdquo;). Facts that challenged their beliefs were seen as irrelevant. What this shows is our relationship with science is nuanced, and there are many different ways to resist facts or at least the implication of those facts.</p>

<p>It&rsquo;s important to call for evidence-based policies and a great utility in showing public support for politicians who respect scientific findings. Indeed, if we are to tackle major social and environmental problems such as these, empirically-backed practices are our best bet for success.</p>

<p>However, what we are seeing is not necessarily the rejection of empirical science, but a selective rejection of scientific facts and their relevance to avoid challenges to cherished beliefs. It can be useful, then, for activists working to promote science-based policies to unpack seemingly &ldquo;anti-science&rdquo; attitudes.</p>

<p>Figuring out why audiences are rejecting or ignoring specific scientific facts can aid in developing different messages for targeted audiences that will be truly persuasive. Further, the willingness of people (across the political spectrum) who generally trust science to resist science in numerous ways when it conflicts with their beliefs is cause for greater pause. The &ldquo;anti-science&rdquo; situation is complicated, but if we are more scientific in our understanding of it, we can better help good science do good things.</p>

<p><strong>Selected Cited Works</strong></p>

<p>Campbell, Troy, and Aaron Kay (2014). &ldquo;Solution Aversion: On the Relation Between Ideology and Motivated Disbelief.&rdquo; <em>Journal of Personality and Social Psychology, 107</em>(5)<em>,</em> 809-824.</p>

<p>Friesen, J. P., Campbell, T. H., &amp; Kay, A. C. (2015). The psychological advantage of unfalsifiability: The appeal of untestable religious and political ideologies. <em>Journal of personality and social psychology</em>, 108(3), 515.</p>

<p>Koehler, D. J. (2016). Can journalistic &ldquo;false balance&rdquo; distort public perception of consensus in expert opinion? <em>Journal of experimental psychology: applied</em>, <em>22</em>(1), 24.</p></div>
					</div></div><section class="blog-disclaimer"><p>The views expressed are those of the author(s) and are not necessarily those of Scientific American. </p></section><section class="article-rightslink">
		
			
		
			<div class="article-reprintsLink">
				<span>
					
					
					<script>
						function RightsLinkPopUp() {
							
							
							var url = "https://s100.copyright.com/AppDispatchServlet";
							
							var location = url
								+ "?publisherName=" + encodeURI('sciam')
								+ "&publication=" + encodeURI('sciam')
								+ "&title=" + encodeURI('Who Are You Calling Anti-Science?')
								+ "&publicationDate=" + encodeURI('2017-04-06')
								
								+ "&author=" + encodeURI('Troy H. Campbell,Lauren Griffin')
								
								+ "&contentID=" + encodeURI('15F98C65-DAB6-484F-984BFB64B5BFCEFB')
								
								
								+ "&copyright=" + encodeURI('Copyright 2017 ')
								
								+ "&orderBeanReset=true";
							PopUp = window.open( location,'RightsLink','location=no,toolbar=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=650,height=550');
							return false;
						}
					</script>
					<a href="#" onClick="RightsLinkPopUp(); return false;" class="rightsPermissions">
						<img src="/sciam/includes/themes/responsive/images/global/rightsPermsIcon.png"> Rights &amp; Permissions
					</a>
				</span>
			</div>
		

		
		</section><figure class="aside-banner aside-banner__article-bottom"><div id="dfp-right2-article"><script>dfp.load_dfp_ad("right2", "right2", "dfp-right2-article");</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right2-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="article-author-container"><h3 class="article-author-container__title">ABOUT THE AUTHOR(S)</h3><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Troy H. Campbell</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Troy H. Campbell is assistant professor of marketing at the University of Oregon.</p></div></section><section class="article-author"><div class="article-author__main"><p class="article-author__name t_body t_body--article">Lauren Griffin</p><ul class="article-author__social"></ul><p class="article-author__desc t_body t_body--article">Lauren Griffin is Journal Manager for the Journal of Public Interest Communications at the University of Florida.</p></div></section></section></section><aside class="article-grid__aux"><figure class="aside-banner small-hide medium-hide"><div id="dfp-right-article"><script>if (dfp.screen_size == "desktop"){dfp.load_dfp_ad("right", "right1", "dfp-right-article");}</script></div><figcaption class="aside-banner__label">Advertisement | <div class="pubnation" data-target="dfp-right-article" style="visibility: hidden;">Report Ad</div></figcaption></figure><section class="aside-block" id="read-next"><h2 class="aside-block__title"><span>Latest News</span></h2><div class="aside-block__body"><div class="related-article-group"><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/laelaps/baby-dinosaurs-were-born-into-a-world-of-danger/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Evolution</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/5785070B-34A9-44F7-99FFACACFB765D31_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/5785070B-34A9-44F7-99FFACACFB765D31_small.jpg"><img src="/blogs/cache/file/5785070B-34A9-44F7-99FFACACFB765D31_medium.jpg?w=170&amp;h=113" alt="Baby Dinosaurs Were Born into a World of Danger"></picture></div><div class="related-article__body"><h3 class="related-article__title">Baby Dinosaurs Were Born into a World of Danger</h3><p class="related-article__meta">3 hours ago  —  Brian Switek</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/laelaps/paleo-profile-the-whale-caiman/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Evolution</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/7F48C463-861C-48E2-A2185CC26D76AF1B_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/7F48C463-861C-48E2-A2185CC26D76AF1B_small.jpg"><img src="/blogs/cache/file/7F48C463-861C-48E2-A2185CC26D76AF1B_medium.jpg?w=170&amp;h=113" alt="Paleo Profile: The Whale Caiman"></picture></div><div class="related-article__body"><h3 class="related-article__title">Paleo Profile: The Whale Caiman</h3><p class="related-article__meta">9 hours ago  —  Brian Switek</p></div></section></a></div><div class="related-article-group__item"><a href="https://www.scientificamerican.com/article/how-to-keep-the-passion-alive/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Behavior &amp; Society</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/36D6198D-B2FD-4436-BC60E91755EFFC43_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/sciam/cache/file/36D6198D-B2FD-4436-BC60E91755EFFC43_small.jpg"><img src="/sciam/cache/file/36D6198D-B2FD-4436-BC60E91755EFFC43_medium.jpg?w=170&amp;h=113" alt="How to Keep the Passion Alive"></picture></div><div class="related-article__body"><h3 class="related-article__title">How to Keep the Passion Alive</h3><p class="related-article__meta">10 hours ago  —  Jeanne Dorin</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/artful-amoeba/15-million-year-old-pinecones-can-still-move-video/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Biology</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/5241FB28-25B4-40ED-90A761330CCBE04A_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/5241FB28-25B4-40ED-90A761330CCBE04A_small.jpg"><img src="/blogs/cache/file/5241FB28-25B4-40ED-90A761330CCBE04A_medium.jpg?w=170&amp;h=113" alt="15-Million-Year-Old Pinecones Can Still Move [Video]"></picture></div><div class="related-article__body"><h3 class="related-article__title">15-Million-Year-Old Pinecones Can Still Move [Video]</h3><p class="related-article__meta">April 8, 2017  —  Jennifer Frazer</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/cross-check/will-neuroweapons-micro-drones-and-other-killer-apps-really-make-us-safer/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Policy &amp; Ethics</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/983AD1E5-3354-43BB-B036DE5A8DC21BA2_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/983AD1E5-3354-43BB-B036DE5A8DC21BA2_small.jpg"><img src="/blogs/cache/file/983AD1E5-3354-43BB-B036DE5A8DC21BA2_medium.jpg?w=170&amp;h=113" alt="Will Neuroweapons, Micro-Drones and Other Killer Apps Really Make Us Safer?"></picture></div><div class="related-article__body"><h3 class="related-article__title">Will Neuroweapons, Micro-Drones and Other Killer Apps Really Make Us Safer?</h3><p class="related-article__meta">April 8, 2017  —  John Horgan</p></div></section></a></div><div class="related-article-group__item"><a href="https://blogs.scientificamerican.com/tetrapod-zoology/the-borioteiioids/" class="large-up-title-link"><section class="related-article"><div class="related-article__thumb"><div class="t_tag related-article__thumb__category">Evolution</div><picture><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/blogs/cache/file/1D8E3C7D-929B-4E81-9C791B97F4DA6D9C_agenda.jpg?w=330&amp;h=220"><source media="(max-width: 767px)" srcset="/blogs/cache/file/1D8E3C7D-929B-4E81-9C791B97F4DA6D9C_small.jpg"><img src="/blogs/cache/file/1D8E3C7D-929B-4E81-9C791B97F4DA6D9C_medium.jpg?w=170&amp;h=113" alt="The Borioteiioids"></picture></div><div class="related-article__body"><h3 class="related-article__title">The Borioteiioids</h3><p class="related-article__meta">April 8, 2017  —  Darren Naish</p></div></section></a></div></div></div></section><div class="mura-region"><div class="mura-region-inherited"></div><div class="mura-region-local"></div></div></aside></div></div></div><figure class="footer-banner small-hide" data-footer-banner><div id="dfp-middle-footer"><script>if (dfp.screen_size != "mobile"){dfp.load_dfp_ad("middle", "bottom", "dfp-middle-footer");}</script></div><div class="pubnation" data-target="dfp-middle-footer" style="visibility: hidden;">Report Ad</div></figure><section class="container newsletter-subscribe-container"><h2 class="hr-titles"><span>Newsletter</span></h2><div class="newsletter-subscribe"><h2 class="newsletter-subscribe__title">Get smart. Sign up for our email newsletter.</h2><div class="newsletter-subscribe__inner"><a href="https://www.scientificamerican.com/page/newsletter-sign-up/?origincode=2016_blogs_ArticleFooter_NewsletterSignUp&category=&WT.ac=SA_Article_Footer_NewsletterSubscribe&wtaction=SA_SubmitForm_NewsletterSubscribe" class="btn">Sign Up</a></div></div></section><div class="mobile-context-nav" data-behavior="mobile_context_nav"><a href="#" class="mobile-context-nav__back"><span class="icon icon__uparr--black icon--subtle"></span></a><ul class="mobile-context-nav__nav tooltip-outer"><li><a href="#" data-mobile-context-nav-tab="share">Share</a></li><li><a href="#" data-mobile-context-nav-tab="latest">Latest</a></li></ul><div class="mobile-context-nav__body mobile-context-nav__body--share"><ul class="mobile-context-share"><li><a href="https://m.facebook.com/sharer.php?u=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_Facebook-Share"><span class="icon icon icon--subtle icon__facebook--white"></span></a></li><li><a href="https://twitter.com/intent/tweet?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_Twitter-Share&amp;text=Who Are You Calling Anti-Science?&amp;hashtags=science"><span class="icon icon icon--subtle icon__twitter--white"></span></a></li><li><a href="http://www.reddit.com/submit?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/%3Fwt.mc=SA_Reddit-Share"><span class="icon icon icon--subtle icon__reddit--white"></span></a></li><li><a href="https://plus.google.com/share?url=https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/?wt.mc=SA_GPlus-Share"><span class="icon icon icon--subtle icon__googleplus--white"></span></a></li><li><a href="https://blogs.scientificamerican.com/email-this-article/?contentid=15F98C65-DAB6-484F-984BFB64B5BFCEFB"><span class="icon icon icon--subtle icon__mail--white"></span></a></li></ul></div><div class="mura-async-object" data-object="mobile-persistent-nav" data-instanceid="0" data-siteid="blogs" data-contentid="00000000000000000000000000000000001" data-contenthistid=""></div></div><div class="container" data-blog-next-previous><h2 class="hr-titles"><span>Read More</span></h2><section class="grid"><div class="grid__col large-up-1-2"><div class="article-next article-next--prev hit"><div class="article-next__label">Previous</div><h3 class="article-next__title"><span class="underline">Alan Alda's Crusade to Make Science Talk a Jargon-Free Zone</span></h3><ul class="meta-list t_meta article-next__meta"><li class="meta-list__item">By Claudia Dreifus on April 5, 2017</li></ul><a href="https://blogs.scientificamerican.com/guest-blog/alan-aldas-crusade-to-make-science-talk-a-jargon-free-zone/" class="hit__link"></a></div></div><div class="grid__col large-up-1-2"><div class="article-next article-next--next hit"><div class="article-next__label">Next</div><h3 class="article-next__title"><span class="underline">Science and America's Greatness</span></h3><ul class="meta-list t_meta article-next__meta"><li class="meta-list__item">By Peter J. Hotez on April 7, 2017</li></ul><a href="https://blogs.scientificamerican.com/guest-blog/science-and-americas-greatness/" class="hit__link"></a></div></div></section></div><aside class="tout_subscribe container"><h2 class="tout_subscribe-title">Every Issue. Every Year. 1845 - Present</h2><p class="small-hide">Neuroscience. Evolution. Health. Chemistry. Physics. Technology.</p><a href="http://www.scientificamerican.com/store/subscribe/scientific-american-magazine/?WT.ac=SA_ecom_SA_FooterPromo" class="btn editable-button">Subscribe Now!</a><picture><source media="(max-width: 767px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=220&amp;h=100" /><source media="(min-width: 768px) and (max-width: 1023px)" srcset="/sciam/cache/file/E82AEBA1-0A06-4B0F-9B1CFF1CE6BD8745_source.png?w=420&amp;h=190" /><img src="/sciam/cache/file/BD1A6893-C362-486B-B0FBB38C1A104C46_source.png?w=385&amp;h=375" alt="Every Issue. Every Year. 1845 - Present" /></picture></aside></div></main></div></div><div class="footer-outer"><footer id="footer" class="container"><p></p><div class="panel"><div class="grid"><div class="col grid__col grid__col--first">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/store/">Store</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/about-scientific-american/">About</a></li>
		<li class="footer-links__item t_meta">
 <a href="http://www.scientificamerican.com/pressroom/">Press Room</a>
 </li>
		<li class="footer-links__item large-up-hide" data-footer-reveal-parent=""><a data-behavior="footer_reveal" href="#">More </a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/frequently-asked-questions/">FAQs</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/contact-us/">Contact Us</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/sitemap">Site Map</a></li>
	</ul>
</div>

<div class="grid__col medium-first-col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="http://www.scientificamerican.com/mediakit/">Advertise</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/ad-sections/">Special Ad Sections</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/custom-media-and-partnerships/">SA Custom Media</a></li>
	</ul>
</div>

<div class="grid__col small-first-col medium-down-hide">
	<ul class="footer-links">
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/terms-of-use/">Terms of Use</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/privacy-policy/">Privacy Policy</a></li>
		<li class="footer-links__item t_meta"><a href="https://www.scientificamerican.com/page/use-of-cookies/">Use of Cookies</a></li>
	</ul>
</div></div></div><div class="panel"><div class="tx_meta footer_disclosure">Scientific American is part of Springer Nature, which owns or has commercial relations with thousands of scientific publications (many of them can be found at <a href="http://www.springernature.com/us" target="_blank">www.springernature.com/us</a>). Scientific American maintains a strict policy of editorial independence in reporting developments in science to our readers.</div><small><em>&copy; 2017 Scientific American, a Division of Nature America, Inc.<br /><br />All Rights Reserved.</em></small></div></footer></div><div class="wt-track-wrap" data-behavior="wt_tracking"></div><noscript><img alt="dcsimg" id="dcsimg" width="1" height="1" src="//statse.webtrendslive.com/dcszbiart00000oiar2s6w5ud_4y9j/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.12&amp;dcssip=www.sciam.com"/></noscript>		
<script>WT={"sa_cstatus_registrant":"0","sa_access_status":"","sa_cstatus_customer":"0","sa_cattop":"","sa_cat":"","doi":"","sa_authors":"Troy H. Campbell;Lauren Griffin","sa_article_id":"","dcssip":"www.sciam.com","cg_s":"Blog: Guest Blog","sa_cstatus_subscriber":"0","z_cg_ecollection":"","z_css":"desktop","cg_n":"Scientific American Blog Network","sa_cstatus_sitelicense":"0","sa_issue":"","sa_pubdate":"2017/04/06","css":""};</script>
<!-- START Parse.ly Include: Standard -->
	<div id="parsely-root" style="display: none">
		<div id="parsely-cfg" data-parsely-site="scientificamerican.com"></div>
	</div>
	<script>
		(function(s, p, d) {
		 var h=d.location.protocol, i=p+"-"+s,
		 e=d.getElementById(i), r=d.getElementById(p+"-root"),
		 u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
		 :"static."+p+".com";
		 if (e) return;
		 e = d.createElement(s); e.id = i; e.async = true;
		 e.src = h+"//"+u+"/p.js"; r.appendChild(e);
		})("script", "parsely", document);
	</script>
	<!-- END Parse.ly Include -->
	
		
 

 
		
		
		
		<script type="application/ld+json" id="datablock0">
			{"thumbnailUrl":"https://blogs.scientificamerican.com/blogs/cache/file/A15541D7-340C-4CC7-B5A83D255DA46575_small.jpg","keywords":["Behavior & Society","The Sciences","blogs"],"creator":["Troy H. Campbell","Lauren Griffin"],"@context":"http://schema.org","@type":"NewsArticle","headline":"Who Are You Calling Anti-Science?","articleSection":"Blog: Guest Blog","url":"https://blogs.scientificamerican.com/guest-blog/who-are-you-calling-anti-science/","dateCreated":"2017-04-05T11:59:40Z-0400"}
		</script>
<script type="text/javascript" src="//nexus.ensighten.com/npg/prod-sa/Bootstrap.js"></script><script src="/public/resources/main-564d3d638ff7f7003257d86e53c4e324.js"></script><noscript><div><img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-403331h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript></body></html>